<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>BBC’s Gunpowder, starring Kit Harington, is nail-biting stuff despite not being easy to watch</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="In BBC’s ‘Gunpowder’, desperate men and desperate measures (and Kit Harington)">
  <meta name="description" content="The ‘Game of Thrones’ star plays the ringleader of a plot to assassinate King James I of England in 1605.">
  <meta name="author" content="Ankita Chawla">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="The ‘Game of Thrones’ star plays the ringleader of a plot to assassinate King James I of England in 1605.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/66942-pdixscvprh-1503913533.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Kit Harington, Gunpowder, BBC, Guy Fawkes, Entertanment, King James I of England">
  <meta name="keywords" content="Kit Harington, Gunpowder, BBC, Guy Fawkes, Entertanment, King James I of England">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/66942-pdixscvprh-1503913533.jpg">
  <meta name="twitter:description" content="The ‘Game of Thrones’ star plays the ringleader of a plot to assassinate King James I of England in 1605.">
  <meta name="twitter:title" content="In BBC’s ‘Gunpowder’, desperate men and desperate measures (and Kit Harington)">
  <meta name="twitter:url" content="https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington">
  <meta name="twitter:site" content="@TheReel_in">
  <meta name="twitter:creator" content="@TheReel_in">
  <meta name="twitter:site:id" content="@TheReel_in">
  <meta name="dcterms.title" content="In BBC’s ‘Gunpowder’, desperate men and desperate measures (and Kit Harington)">
  <meta name="dcterms.description" content="The ‘Game of Thrones’ star plays the ringleader of a plot to assassinate King James I of England in 1605.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington">
  <meta name="dcterms.created" content="2017-11-18T08:15:00+05:30">
  <meta name="dcterms.available" content="2017-11-18T08:15:00+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Ankita Chawla">
  <meta name="dcterms.subject" content="Kit Harington, Gunpowder, BBC, Guy Fawkes, Entertanment, King James I of England"><meta property="article:tag" content="Kit Harington" /><meta property="article:tag" content="Gunpowder" /><meta property="article:tag" content="BBC" /><meta property="article:tag" content="Guy Fawkes" /><meta property="article:tag" content="Entertanment" /><meta property="article:tag" content="King James I of England" /><link rel="canonical" href="https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.124d24ca1842da9620dd5d81b2a1dee9.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.c8583abbf5ad94257dfb6530abeec01f.css" />
  
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp ">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://goo.gl/Wvvg7x" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ecagkdgczn-1510909531.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      
        
      
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://goo.gl/Wvvg7x" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ukyyjclusf-1510909551.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/pulse/857656/across-india-hiv-positive-people-drop-out-of-treatment-programmes-as-centres-insist-on-aadhaar">Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India</a>
            </li><li>
              <a href="https://scroll.in/article/858169/tumhari-sulu-review-vidya-balan-is-a-knockout-as-a-housewife-who-finds-her-voice">‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice</a>
            </li><li>
              <a href="https://scroll.in/magazine/858137/the-world-now-swears-by-turmeric-so-why-are-some-indian-communities-loath-to-use-it">The world now swears by turmeric. So why are some Indian communities loath to use it?</a>
            </li><li>
              <a href="https://scroll.in/latest/858312/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://scroll.in/latest/858309/income-tax-officials-raid-sasikalas-properties-in-chennai">Income Tax officials raid Sasikala’s properties in Chennai</a>
            </li><li>
              <a href="https://scroll.in/magazine/857657/a-garo-womans-youtube-channel-is-exploring-north-eastern-cuisine-one-tribal-kitchen-at-a-time">A Garo woman’s YouTube channel is exploring North Eastern cuisine, one tribal kitchen at a time</a>
            </li><li>
              <a href="https://scroll.in/latest/858178/the-education-system-is-my-biggest-disappointment-about-india-says-bill-gates">The education system is my biggest disappointment about India, says Bill Gates</a>
            </li><li>
              <a href="https://video.scroll.in/858051/watch-the-truth-behind-rahul-gandhis-viral-potato-into-gold-speech">Watch: The truth behind Rahul Gandhi’s viral ‘potato-into-gold’ speech</a>
            </li><li>
              <a href="https://thereel.scroll.in/858310/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://thereel.scroll.in/858313/netflix-and-shah-rukh-khan-team-up-to-produce-series-based-on-the-bard-of-blood-novel">Netflix and Shah Rukh Khan team up to produce series based on ‘The Bard of Blood’ novel</a>
            </li><li>
              <a href="https://scroll.in/latest/858261/kerala-hoteliers-son-dies-in-car-crash-in-thiruvananthapuram">Kerala: Hotelier’s son dies in car crash in Thiruvananthapuram</a>
            </li><li>
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence">Indian schools are using WhatsApp to enslave mothers and crush children’s independence</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="is-active">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/pulse/857656/across-india-hiv-positive-people-drop-out-of-treatment-programmes-as-centres-insist-on-aadhaar">Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India</a>
            </li><li>
              <a href="https://scroll.in/article/858169/tumhari-sulu-review-vidya-balan-is-a-knockout-as-a-housewife-who-finds-her-voice">‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice</a>
            </li><li>
              <a href="https://scroll.in/magazine/858137/the-world-now-swears-by-turmeric-so-why-are-some-indian-communities-loath-to-use-it">The world now swears by turmeric. So why are some Indian communities loath to use it?</a>
            </li><li>
              <a href="https://scroll.in/latest/858312/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://scroll.in/latest/858309/income-tax-officials-raid-sasikalas-properties-in-chennai">Income Tax officials raid Sasikala’s properties in Chennai</a>
            </li><li>
              <a href="https://scroll.in/magazine/857657/a-garo-womans-youtube-channel-is-exploring-north-eastern-cuisine-one-tribal-kitchen-at-a-time">A Garo woman’s YouTube channel is exploring North Eastern cuisine, one tribal kitchen at a time</a>
            </li><li>
              <a href="https://scroll.in/latest/858178/the-education-system-is-my-biggest-disappointment-about-india-says-bill-gates">The education system is my biggest disappointment about India, says Bill Gates</a>
            </li><li>
              <a href="https://video.scroll.in/858051/watch-the-truth-behind-rahul-gandhis-viral-potato-into-gold-speech">Watch: The truth behind Rahul Gandhi’s viral ‘potato-into-gold’ speech</a>
            </li><li>
              <a href="https://thereel.scroll.in/858310/censor-board-rejects-padmavati-application-says-it-is-incomplete">Censor board rejects ‘Padmavati’ application, says it is incomplete</a>
            </li><li>
              <a href="https://thereel.scroll.in/858313/netflix-and-shah-rukh-khan-team-up-to-produce-series-based-on-the-bard-of-blood-novel">Netflix and Shah Rukh Khan team up to produce series based on ‘The Bard of Blood’ novel</a>
            </li><li>
              <a href="https://scroll.in/latest/858261/kerala-hoteliers-son-dies-in-car-crash-in-thiruvananthapuram">Kerala: Hotelier’s son dies in car crash in Thiruvananthapuram</a>
            </li><li>
              <a href="https://scroll.in/magazine/834036/indian-schools-are-using-whatsapp-to-enslave-mothers-and-crush-childrens-independence">Indian schools are using WhatsApp to enslave mothers and crush children’s independence</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
      
    
    <div id="notification-alert-banner"></div>
    
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-858316" data-series-id="5" class="article scroll-article normal-article" data-seo-title="BBC’s Gunpowder, starring Kit Harington, is nail-biting stuff despite not being easy to watch" data-title="In BBC’s ‘Gunpowder’, desperate men and desperate measures (and Kit Harington)" data-permalink="https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" data-id="858316" data-cb-authors="Ankita Chawla" data-cb-categories="The Reel, Film and TV" data-in-viewport="true">
    
      <span itemprop="alternativeHeadline" content="BBC’s Gunpowder, starring Kit Harington, is nail-biting stuff despite not being easy to watch"></span>
    
    <span itemprop="keywords" content="Kit Harington, Gunpowder, BBC, Guy Fawkes, Entertanment, King James I of England"></span>
    <span itemprop="articleSection" content="Film and TV"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/66942-pdixscvprh-1503913533.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in//topic/519/tv-shows">
      TV shows
    </a>
  </span>

      <h1 itemprop="headline about">In BBC’s ‘Gunpowder’, desperate men and desperate measures (and Kit Harington)</h1>
      <h2 itemprop="description">
        The ‘Game of Thrones’ star plays the ringleader of a plot to assassinate King James I of England in 1605.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Ankita Chawla" />
        <a href="//scroll.in//author/2394" rel="author" itemprop="url">Ankita Chawla</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-18T08:15:00+05:30" class="article-published-time">
      
        Published
      
      2 hours ago
    </time>
    
      <meta itemprop="dateModified" content="2017-11-18T08:16:41.760765+05:30">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/66942-pdixscvprh-1503913533.jpg" alt="In BBC’s ‘Gunpowder’, desperate men and desperate measures (and Kit Harington)" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        BBC One
    
    
       | 
    
    Kit Harington in Gunpowder
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-18T08:15:00+05:30" class="article-published-time">
      
      2 hours ago
    </time>
    
      <meta itemprop="dateModified" content="2017-11-18T08:16:41.760765+05:30">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Ankita Chawla" />
        <a href="//scroll.in//author/2394" rel="author" itemprop="url">Ankita Chawla</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29%0A%0Ahttps://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;url=https%3A//thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;body=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington&amp;title=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858316" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29%0A%0Ahttps://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;url=https%3A//thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;body=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington&amp;title=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858316" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" id="article-contents" class="article-body">
          <p>“Remember remember, the fifth of November; gunpowder, treason, and plot.”</p><p>Over the last few hundred years, the Guy Fawkes mask has evolved from being the face of a traitor to being a symbol of modern protest. Popularised by the graphic novel David Lloyd’s <em>V for Vendetta </em>and then its movie adaptation, the mask is also the insignia of the hackers’ collective Anonymous and was most recently leveraged by the Emmy award-winning show <em>Mr. Robot</em> as an image of cyberanarchy aimed at overthrowing an evil corporation. </p><p>While the image has survived through the centuries, in reality Fawkes was simply a man tasked with pulling the trigger in a more elaborate plan to assassinate King James I of England. The BBC One mini-series<em> Gunpowderi, </em>starring <em>Game of Thrones</em> actor Kit Harington, takes this highly celebrated symbol of subversion and gives it a face and a backstory.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/Cwf3mdZ5iNU?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/Cwf3mdZ5iNU/hqdefault.jpg" data-embed-id="Cwf3mdZ5iNU" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="FIRST LOOK at Kit Harington's new series - Gunpowder: Episode 1 Preview - BBC One" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/Cwf3mdZ5iNU/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/Cwf3mdZ5iNU?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="FIRST LOOK at Kit Harington's new series - Gunpowder: Episode 1 Preview - BBC One" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/Cwf3mdZ5iNU/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Gunpowder.</figcaption></figure><p><em>Gunpowder </em>follows the plot to blow up the House of Lords in London 1605 to protest against the persecution of Catholics. As Robert Catesby (Kit Harington) and his cousin Anne Vaux (Liv Tyler) watch their middle-aged cousin Lady Dibdale (Sian Webber) stripped, tortured and crushed to death, Robert vows revenge. He brings together a band of fierce, committed Catholics willing to assassinate King James I (Derek Riddell) and liberate their fellow believers, who refused to conform to the new Church of England. </p><p>Robert is joined in the struggle by Guy Fawkes (Tom Cullen). As they plot, escape capture and hide away, they are being chased by the Secretary of State Robert Cecil (Mark Gatiss) and William Wade (Shaun Dooley), who make convincing representatives of  state-endorsed coercion, lending even more legitimacy to the cause and actions of the Catholic revolutionaries.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/xtLCJQVrRec?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/xtLCJQVrRec/hqdefault.jpg" data-embed-id="xtLCJQVrRec" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Catesby and Fawkes are discovered - Gunpowder: Episode 2 Preview - BBC One" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/xtLCJQVrRec/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/xtLCJQVrRec?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="Catesby and Fawkes are discovered - Gunpowder: Episode 2 Preview - BBC One" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/xtLCJQVrRec/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Gunpowder.</figcaption></figure><p>Harington returns to the screen after the <em>Game Of Thrones </em>season finale (he also happens to be a direct descendant of Robert Catesby). The role and the series are very different from Harington’s Jon Snow character and <em>Game of Thrones</em>. <em>Gunpowder</em> has only three one-hour episodes, which are drawn from history – with verifiable dates, places and names – rather than high fantasy containing white walkers and dragons. </p><p>Besides, unlike Jon Snow, Robert Catesby knows what he’s doing. Though he retains his brooding demeanor, he is more willing to take the lead. He is a man with a plan and the drive to see it through. He also has friends and Catholic sympathisers who are willing to fight, kill and die for the faith. And so they do, in shock-inducing depictions of brutality.</p><p>The series has received a fair share of flak for the unfiltered portrayal of 17th-century savagery. BBC has defended the bloodshed and argued that the moments of torture are drawn from historical research. </p><p>While <em>Gunpowder </em>does appear to be a true and unfortunate depiction of religious oppression of the time, the series also uses brutality as a tool to drive the plot forward. For centuries, effigies of Guy Fawkes have been burnt on November 5 to mark loyalty to the king. <em>Gunpowder</em> attempts to provide a rationale for Catesby and his crew. It humanises the face and the story. Catesby is stripped of his property and rights, loses his wife in childbirth and is unable to connect to his only son, who he believes is the cause of her death. He has faith, but no freedom to practise it. Fawkes is a seemingly cold-hearted soldier, a man in the shadows, but he still pines for his wife Maria. </p><p>Despite not being the easiest show to watch,<em> Gunpowder</em> is a captivating and nail-biting drama about the human side of popular history. The three -part miniseries was premiered on BBC in the United Kingdom in October, and will be telecast by HBO in the United States of America in December.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;459&#34; height=&#34;344&#34; src=&#34;https://www.youtube.com/embed/x0qc2xOfykU?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/x0qc2xOfykU/hqdefault.jpg" data-embed-id="x0qc2xOfykU" data-embed-loaded="false" data-height="344" data-width="459" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="The Gunpowder Plot: Treason & Torture" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/x0qc2xOfykU/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/x0qc2xOfykU?feature=oembed" />
<meta itemprop="height" content="344" />
<meta itemprop="width" content="459" />

<meta itemprop="description" content="The Gunpowder Plot: Treason & Torture" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/x0qc2xOfykU/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Gunpowder.</figcaption></figure>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Kit Harington" class="tag-menu">
        Kit Harington
      </a>
    </li><li>
      <a href="//scroll.in/tag/Gunpowder" class="tag-menu">
        Gunpowder
      </a>
    </li><li>
      <a href="//scroll.in/tag/Guy Fawkes" class="tag-menu">
        Guy Fawkes
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29%0A%0Ahttps://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;url=https%3A//thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29&amp;body=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington&amp;title=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858316" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
        
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thereel.scroll.in/848654/british-tv-series-the-state-is-a-disturbing-portrayal-of-life-under-the-islamic-state" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/66826-xiplqxiysw-1503812016.jpg" alt="British TV series ‘The State’ is a disturbing portrayal of life under the Islamic State" />
        </figure>
        <h4>British TV series ‘The State’ is a disturbing portrayal of life under the Islamic State</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/pulse/857656/across-india-hiv-positive-people-drop-out-of-treatment-programmes-as-centres-insist-on-aadhaar" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74000-dmiwjonhpv-1510850909.jpg" alt="Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India" />
                </figure>
                <h4>Why Aadhaar is prompting HIV positive people to drop out of treatment programmes across India</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/858169/tumhari-sulu-review-vidya-balan-is-a-knockout-as-a-housewife-who-finds-her-voice" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/74002-ixhzhqgptr-1510860511.jpeg" alt="‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice" />
                </figure>
                <h4>‘Tumhari Sulu’ review: Vidya Balan is a knockout as a housewife who finds her voice</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/858137/the-world-now-swears-by-turmeric-so-why-are-some-indian-communities-loath-to-use-it" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/73971-twvtkynbsa-1510840586.jpg" alt="The world now swears by turmeric. So why are some Indian communities loath to use it?" />
                </figure>
                <h4>The world now swears by turmeric. So why are some Indian communities loath to use it?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/858312/censor-board-rejects-padmavati-application-says-it-is-incomplete" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/70023-nhgraaozof-1507623261.jpg" alt="Censor board rejects ‘Padmavati’ application, says it is incomplete" />
                </figure>
                <h4>Censor board rejects ‘Padmavati’ application, says it is incomplete</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/858309/income-tax-officials-raid-sasikalas-properties-in-chennai" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/51668-uacwhneuhf-1487319327.JPG" alt="Income Tax officials raid Sasikala’s properties in Chennai" />
                </figure>
                <h4>Income Tax officials raid Sasikala’s properties in Chennai</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

        
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-97" data-series-id="" class="article scroll-article normal-article" data-title="Behind the garb of wealth and success, white collar criminals are hiding in plain sight" data-permalink="http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" data-id="97" data-in-viewport="true">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/73351-jozcmscyad-1510224293.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BY&nbsp;</span><a href="https://goo.gl/b8h4VC" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/25-qmwuljbict-1487326624.png" />
    </a>
  </div>

      <h1 itemprop="headline about">Behind the garb of wealth and success, white collar criminals are hiding in plain sight</h1>
      <h2 itemprop="description">
        Understanding the forces that motivate leaders to become fraudsters. 
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        <!-- 
  <address>by&nbsp;</address>
 -->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-09T16:21:31.209132+05:30" class="article-published-time">
      
        Published
      
      Nov 09, 2017 &middot; 04:21 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/73351-jozcmscyad-1510224293.jpg" alt="Behind the garb of wealth and success, white collar criminals are hiding in plain sight" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-11-09T16:21:31.209132+05:30" class="article-published-time">
      
      Nov 09, 2017 &middot; 04:21 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29%0A%0Ahttps://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight&amp;url=http%3A//scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight&amp;body=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight&amp;title=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858316" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29%0A%0Ahttps://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight&amp;url=http%3A//scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight&amp;body=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight&amp;title=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858316" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Most con artists are very easy to like; the ones that belong to the corporate society, even more so. The Jordan Belforts of the world are confident, sharp and can smooth-talk their way into convincing people to bend at their will. For years, Harshad Mehta, a practiced con-artist, employed all-of-the-above to earn the sobriquet “big bull” on Dalaal Street. In 1992, the stockbroker used the pump and dump technique, explained later, to falsely inflate the Sensex from 1,194 points to 4,467. It was only after the scam that journalist Sucheta Dalal, acting on a tip-off, broke the story exposing how he fraudulently dipped into the banking system to finance a boom that manipulated the stock market.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/GxYZv5NmHys?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/GxYZv5NmHys/hqdefault.jpg" data-embed-id="GxYZv5NmHys" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Billions | Hedge Funds| Now Streaming on Hotstar Premium" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/GxYZv5NmHys/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/GxYZv5NmHys?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="Billions | Hedge Funds| Now Streaming on Hotstar Premium" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/GxYZv5NmHys/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>In her book ‘The confidence game’, Maria Konnikova observes that con artists are expert storytellers - “When a story is plausible, we often assume it’s true.” Harshad Mehta’s story was an endearing rags-to-riches tale in which an insurance agent turned stockbroker flourished based on his skill and knowledge of the market. For years, he gave hope to marketmen that they too could one day live in a 15,000 sq.ft. posh apartment with a swimming pool in upmarket Worli.</p><p>One such marketman was Ketan Parekh who took over Dalaal Street after the arrest of Harshad Mehta. Ketan Parekh kept a low profile and broke character only to celebrate milestones such as reaching Rs. 100 crore in net worth, for which he threw a lavish bash with a star-studded guest-list to show off his wealth and connections. Ketan Parekh, a trainee in Harshad Mehta’s company, used the same infamous pump-and-dump scheme to make his riches<strong>. </strong>In that, he first used false bank documents to buy high stakes in shares that would inflate the stock prices of certain companies. The rise in stock prices lured in other institutional investors, further increasing the price of the stock. Once the price was high, Ketan dumped these stocks making huge profits and causing the stock market to take a tumble since it was propped up on misleading share prices. Ketan Parekh was later implicated in the 2001 securities scam and is serving a 14-years SEBI ban. The tactics employed by Harshad Mehta and Ketan Parekh were similar, in that they found a loophole in the system and took advantage of it to accumulate an obscene amount of wealth.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/x-Uxgzv1vSc?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/x-Uxgzv1vSc/hqdefault.jpg" data-embed-id="x-Uxgzv1vSc" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Billions | Insider Trading | Now Streaming on Hotstar Premium" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/x-Uxgzv1vSc/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/x-Uxgzv1vSc?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="Billions | Insider Trading | Now Streaming on Hotstar Premium" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/x-Uxgzv1vSc/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>Call it greed, addiction or smarts, the 1992 and 2001 Securities Scams, for the first time, revealed the magnitude of white collar crimes in India. To fill the gaps exposed through these scams, the Securities Laws Act 1995 widened SEBI’s jurisdiction and allowed it to regulate depositories, FIIs, venture capital funds and credit-rating agencies. SEBI further received greater autonomy to penalise capital market violations with a fine of Rs 10 lakhs.</p><p>Despite an empowered regulatory body, the next white-collar crime struck India’s capital market with a massive blow. In a <a class="link-external" href="https://goo.gl/qLdqEs" target="_blank">confession letter</a>, Ramalinga Raju, ex-chairman of Satyam Computers convicted of criminal conspiracy and financial fraud, disclosed that Satyam’s balance sheets were cooked up to show an excess of revenues amounting to Rs. 7,000 crore. This accounting fraud allowed the chairman to keep the share prices of the company high. The deception, once revealed to unsuspecting board members and shareholders, made the company’s stock prices crash, with the investors losing as much as Rs. 14,000 crores. The crash of India’s fourth largest software services company is often likened to the bankruptcy of Enron - both companies achieved dizzying heights but collapsed to the ground taking their shareholders with them. Ramalinga Raju wrote in his letter “it was like riding a tiger, not knowing how to get off without being eaten”, implying that even after the realisation of consequences of the crime, it was impossible for him to rectify it.</p><figure class="cms-block cms-block-carousel" data-embed-type="image_carousel" data-images='[{&#34;height&#34;: 813, &#34;caption&#34;: &#34;&#34;, &#34;width&#34;: 1000, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/xzijuoiumu-1510299408.jpg&#34;}, {&#34;height&#34;: 813, &#34;caption&#34;: &#34;&#34;, &#34;width&#34;: 1000, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/nmcxsdihwm-1510299409.jpg&#34;}, {&#34;height&#34;: 813, &#34;caption&#34;: &#34;&#34;, &#34;width&#34;: 1000, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/jraklziolv-1510299409.jpg&#34;}]' data-options='{&#34;autoplay&#34;: true}' data-embed-loaded="false"data-padding-bottom="81.3" style="padding-bottom: 81.3%">
<noscript><figure class="cms-block-image">
  <picture style="padding-bottom: 81.3%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/xzijuoiumu-1510299408.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 81.3%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/nmcxsdihwm-1510299409.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 81.3%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/jraklziolv-1510299409.jpg">
  </picture></figure></noscript>
</figure><p>It is theorised that white-collar crimes like these are highly rationalised. The motivation for the crime can be linked to the strain theory developed by Robert K Merton who stated that society puts pressure on individuals to achieve socially accepted goals (the importance of money, social status etc.). Not having the means to achieve those goals leads individuals to commit crimes.</p><p>Take the case of the executive who spent nine years in McKinsey as managing director and thereafter on the corporate and non-profit boards of Goldman Sachs, Procter &amp; Gamble, American Airlines, and Harvard Business School. Rajat Gupta was a figure of success. Furthermore, his commitment to philanthropy added an additional layer of credibility to his image. He created the American India Foundation which brought in millions of dollars in philanthropic contributions from NRIs to development programs across the country. Rajat Gupta’s descent started during the investigation on Raj Rajaratnam, a Sri-Lankan hedge fund manager accused of insider trading. Convicted for leaking confidential information about Warren Buffet’s sizeable investment plans for Goldman Sachs to Raj Rajaratnam, Rajat Gupta was found guilty of conspiracy and three counts of securities fraud. Safe to say, Mr. Gupta’s philanthropic work did not sway the jury.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/JeErZa1ktEA?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/JeErZa1ktEA/hqdefault.jpg" data-embed-id="JeErZa1ktEA" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Billions | Charity | Now Streaming on Hotstar Premium" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/JeErZa1ktEA/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/JeErZa1ktEA?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="Billions | Charity | Now Streaming on Hotstar Premium" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/JeErZa1ktEA/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>The people discussed above have one thing in common - each one of them was well respected and celebrated for their industry prowess and social standing, but got sucked down a path of non-violent crime. The question remains - Why are individuals at successful positions willing to risk it all? The book <em>Why They Do It: Inside the mind of the White-Collar Criminal</em> based on a research by Eugene Soltes reveals a startling insight. Soltes spoke to fifty white collar criminals to understand their motivations behind the crimes. Like most of us, Soltes expected the workings of a calculated and greedy mind behind the crimes, something that could separate them from regular people. However, the results were surprisingly unnerving. According to the research, most of the executives who committed crimes made decisions the way we all do–on the basis of their intuitions and gut feelings. They often didn’t realise the consequences of their action and got caught in the flow of making more money.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/EsyhsBlOaUY?feature=oembed&#34; frameborder=&#34;0&#34; gesture=&#34;media&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/EsyhsBlOaUY/hqdefault.jpg" data-embed-id="EsyhsBlOaUY" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Billions | What's in a name? | Now Streaming on Hotstar Premium" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/EsyhsBlOaUY/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/EsyhsBlOaUY?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="Billions | What's in a name? | Now Streaming on Hotstar Premium" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/EsyhsBlOaUY/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>The arena of white collar crimes is full of commanding players with large and complex personalities. <a class="link-external" href="https://goo.gl/b8h4VC" target="_blank">Billions</a>, starring Damien Lewis and Paul Giamatti, captures the undercurrents of Wall Street and delivers a high-octane ‘ruthless attorney vs wealthy kingpin’ drama. The show looks at the fine line between success and fraud in the stock market. Bobby Axelrod, the hedge fund kingpin, skilfully walks on this fine line like a tightrope walker, making it difficult for Chuck Rhoades, a US attorney, to build a case against him.</p><p>If financial drama is your thing, then block your weekend for <a class="link-external" href="https://goo.gl/b8h4VC" target="_blank">Billions</a>. You can catch it on <a class="link-external" href="https://goo.gl/WLiCDw" target="_blank">Hotstar Premium</a>, a platform that offers a wide collection of popular and Emmy-winning shows such as <a class="link-external" href="https://goo.gl/eDD3Et" target="_blank">Game of Thrones</a>, <a class="link-external" href="https://goo.gl/B9NvGf" target="_blank">Modern Family</a> and <a class="link-external" href="https://goo.gl/Zn8grU" target="_blank">This Is Us</a>,  in addition to live sports coverage, and movies. To subscribe, click <a class="link-external" href="https://goo.gl/rqMTz3" target="_blank">here</a>.</p><p><em>This article was produced by the Scroll marketing team on behalf of Hotstar and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=In%20BBC%E2%80%99s%20%E2%80%98Gunpowder%E2%80%99%2C%20desperate%20men%20and%20desperate%20measures%20%28and%20Kit%20Harington%29%0A%0Ahttps://thereel.scroll.in/858316/in-bbcs-gunpowder-desperate-men-and-desperate-measures-and-kit-harington" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight&amp;url=http%3A//scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight&amp;body=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/97/behind-the-garb-of-wealth-and-success-white-collar-criminals-are-hiding-in-plain-sight&amp;title=Behind%20the%20garb%20of%20wealth%20and%20success%2C%20white%20collar%20criminals%20are%20hiding%20in%20plain%20sight" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/858316" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    
      
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "https://www.facebook.com/scroll.in",
          "https://www.twitter.com/TheReel_in",
          "https://plus.google.com/scroll_in",
          "https://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Reel, Film and TV";
        _sf_async_config.authors = "Ankita Chawla";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        _atrk_opts = { atrk_acct:"k8gmo1IW1810em", domain:"scroll.in",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
      </script>
      <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k8gmo1IW1810em" style="display:none" height="1" width="1" alt="" /></noscript>
      

      
      
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.currentName = 'thereel';
          _Scroll.isBrand = '';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 858316;
      _Scroll.seriesId = 5;
      _Scroll.templateMap = {'thin': [2, 3, 4, 5], 'pollable': [10], 'normal': [1, 9]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/3/film-and-tv",
          "name": "Film And Tv"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/519/tv-shows",
          "name": "Tv Shows"
        }
      }]
    }
  </script>
  


    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.b397a7d6aaa95d1044f1.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.c10b04d16e0863d4e256.js"></script>
  </body>
</html>