<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>More female movie executives could stem the sexist rot in Hollywood</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Lessons from Harvey Weinstein storm: More female movie moguls could stem the sexist rot in Hollywood">
  <meta name="description" content="Women change working cultures – and as the Harvey Weinstein allegations show, Hollywood is badly in need of it.">
  <meta name="author" content="Lyndsay Duthie, The Conversation">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="Women change working cultures – and as the Harvey Weinstein allegations show, Hollywood is badly in need of it.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/71236-quhmykydsn-1508153177.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="sexual harrasment, Harvey Weinstein, Film producer, Angelina Jolie, Oscar nominations, casting couch, movie business, sexism">
  <meta name="keywords" content="sexual harrasment, Harvey Weinstein, Film producer, Angelina Jolie, Oscar nominations, casting couch, movie business, sexism">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/71236-quhmykydsn-1508153177.jpg">
  <meta name="twitter:description" content="Women change working cultures – and as the Harvey Weinstein allegations show, Hollywood is badly in need of it.">
  <meta name="twitter:title" content="Lessons from Harvey Weinstein storm: More female movie moguls could stem the sexist rot in Hollywood">
  <meta name="twitter:url" content="https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood">
  <meta name="twitter:site" content="@TheReel_in">
  <meta name="twitter:creator" content="@TheReel_in">
  <meta name="twitter:site:id" content="@TheReel_in">
  <meta name="dcterms.title" content="Lessons from Harvey Weinstein storm: More female movie moguls could stem the sexist rot in Hollywood">
  <meta name="dcterms.description" content="Women change working cultures – and as the Harvey Weinstein allegations show, Hollywood is badly in need of it.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood">
  <meta name="dcterms.created" content="2017-10-17T11:15:00+05:30">
  <meta name="dcterms.available" content="2017-10-17T11:15:00+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Lyndsay Duthie, The Conversation">
  <meta name="dcterms.subject" content="sexual harrasment, Harvey Weinstein, Film producer, Angelina Jolie, Oscar nominations, casting couch, movie business, sexism"><meta property="article:tag" content="sexual harrasment" /><meta property="article:tag" content="Harvey Weinstein" /><meta property="article:tag" content="Film producer" /><meta property="article:tag" content="Angelina Jolie" /><meta property="article:tag" content="Oscar nominations" /><meta property="article:tag" content="casting couch" /><meta property="article:tag" content="movie business" /><meta property="article:tag" content="sexism" /><link rel="canonical" href="https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.104e0ba23f18f4cbb64eebfc0de05aa0.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.f02475d2a8a694ec44245cde053a7b15.css" />
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://scroll.in/topic/21279/the-daily-fix?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=Dailybrief&amp;utm_content=LeftDailyFix" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/1002-rmzxfqvmsn-1494940877.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://scroll.in/newsletter/?utm_source=scroll&amp;utm_medium=masthead&amp;utm_campaign=newsletter&amp;utm_content=right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/1002-ycsbylyavr-1494940894.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/article/854225/denied-food-because-she-did-not-have-aadhaar-linked-ration-card-jharkhand-girl-dies-of-starvation">Denied food because she did not have Aadhaar-linked ration card, Jharkhand girl dies of starvation</a>
            </li><li>
              <a href="https://scroll.in/magazine/854136/gond-artist-jangarh-singh-shyams-forest-is-full-of-creatures-that-were-never-meant-to-be-seen">Gond artist Jangarh Singh Shyam’s forest is full of creatures that were never meant to be seen</a>
            </li><li>
              <a href="https://scroll.in/latest/854283/the-big-news-bjp-leader-says-taj-mahal-doesnt-deserve-a-place-in-history-and-9-other-top-stories">The big news: PM Modi praises Amit Shah for Uttar Pradesh poll victory, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/latest/818881/use-cow-urine-and-dung-to-look-like-cleopatra-says-gujarat-gauseva-board">Use cow urine and dung to look like Cleopatra, says Gujarat gauseva board</a>
            </li><li>
              <a href="https://scroll.in/latest/854285/airasia-flight-plummets-20000-feet-staff-accused-of-screaming-causing-more-panic">AirAsia flight plummets 20,000 feet, staff accused of screaming, causing more panic</a>
            </li><li>
              <a href="https://scroll.in/article/854272/hackers-working-for-north-korea-are-located-in-india-claims-new-york-times-report">Hackers working for North Korea are located in India, claims New York Times report</a>
            </li><li>
              <a href="https://video.scroll.in/853864/how-do-you-solve-a-problem-like-korea-watch-this-singing-comedians-tuneful-takedowns-of-trump">‘How do you solve a problem like Korea?’ Watch this singing comedian’s tuneful takedowns of Trump</a>
            </li><li>
              <a href="https://scroll.in/article/854228/rahul-gandhi-2-0-has-the-congress-vice-president-reinvented-himself-or-has-the-public-mood-changed">Rahul Gandhi 2.0: Has the Congress vice-president reinvented himself or has the public mood changed?</a>
            </li><li>
              <a href="https://scroll.in/magazine/852633/ramnath-goenka-bought-the-express-estate-at-this-90-year-old-auction-house-in-chennai">Ramnath Goenka bought the Express Estate at this 90-year-old auction house in Chennai</a>
            </li><li>
              <a href="https://scroll.in/latest/854369/the-big-news-north-koreas-un-envoy-warns-of-a-nuclear-way-at-any-moment-and-9-other-top-stories">The big news: North Korea’s UN envoy warns of a nuclear war ‘at any moment’, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/article/853922/a-revival-of-the-decades-old-bodoland-movement-in-assam-spells-trouble-for-the-bjp">A revival of the decades-old Bodoland movement in Assam spells trouble for the BJP</a>
            </li><li>
              <a href="https://scroll.in/article/854262/metoo-hundreds-of-indian-women-who-have-been-sexually-harassed-or-assaulted-stand-up-to-be-counted">#MeToo: Hundreds of Indian women who have been sexually harassed or assaulted stand up to be counted</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="is-active">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/854225/denied-food-because-she-did-not-have-aadhaar-linked-ration-card-jharkhand-girl-dies-of-starvation">Denied food because she did not have Aadhaar-linked ration card, Jharkhand girl dies of starvation</a>
            </li><li>
              <a href="https://scroll.in/magazine/854136/gond-artist-jangarh-singh-shyams-forest-is-full-of-creatures-that-were-never-meant-to-be-seen">Gond artist Jangarh Singh Shyam’s forest is full of creatures that were never meant to be seen</a>
            </li><li>
              <a href="https://scroll.in/latest/854283/the-big-news-bjp-leader-says-taj-mahal-doesnt-deserve-a-place-in-history-and-9-other-top-stories">The big news: PM Modi praises Amit Shah for Uttar Pradesh poll victory, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/latest/818881/use-cow-urine-and-dung-to-look-like-cleopatra-says-gujarat-gauseva-board">Use cow urine and dung to look like Cleopatra, says Gujarat gauseva board</a>
            </li><li>
              <a href="https://scroll.in/latest/854285/airasia-flight-plummets-20000-feet-staff-accused-of-screaming-causing-more-panic">AirAsia flight plummets 20,000 feet, staff accused of screaming, causing more panic</a>
            </li><li>
              <a href="https://scroll.in/article/854272/hackers-working-for-north-korea-are-located-in-india-claims-new-york-times-report">Hackers working for North Korea are located in India, claims New York Times report</a>
            </li><li>
              <a href="https://video.scroll.in/853864/how-do-you-solve-a-problem-like-korea-watch-this-singing-comedians-tuneful-takedowns-of-trump">‘How do you solve a problem like Korea?’ Watch this singing comedian’s tuneful takedowns of Trump</a>
            </li><li>
              <a href="https://scroll.in/article/854228/rahul-gandhi-2-0-has-the-congress-vice-president-reinvented-himself-or-has-the-public-mood-changed">Rahul Gandhi 2.0: Has the Congress vice-president reinvented himself or has the public mood changed?</a>
            </li><li>
              <a href="https://scroll.in/magazine/852633/ramnath-goenka-bought-the-express-estate-at-this-90-year-old-auction-house-in-chennai">Ramnath Goenka bought the Express Estate at this 90-year-old auction house in Chennai</a>
            </li><li>
              <a href="https://scroll.in/latest/854369/the-big-news-north-koreas-un-envoy-warns-of-a-nuclear-way-at-any-moment-and-9-other-top-stories">The big news: North Korea’s UN envoy warns of a nuclear war ‘at any moment’, and 9 other top stories</a>
            </li><li>
              <a href="https://scroll.in/article/853922/a-revival-of-the-decades-old-bodoland-movement-in-assam-spells-trouble-for-the-bjp">A revival of the decades-old Bodoland movement in Assam spells trouble for the BJP</a>
            </li><li>
              <a href="https://scroll.in/article/854262/metoo-hundreds-of-indian-women-who-have-been-sexually-harassed-or-assaulted-stand-up-to-be-counted">#MeToo: Hundreds of Indian women who have been sexually harassed or assaulted stand up to be counted</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-854318" data-series-id="5" class="article scroll-article normal-article" data-seo-title="More female movie executives could stem the sexist rot in Hollywood" data-title="Lessons from Harvey Weinstein storm: More female movie moguls could stem the sexist rot in Hollywood" data-permalink="https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" data-id="854318" data-cb-authors="Lyndsay Duthie, The Conversation" data-cb-categories="The Reel, Film and TV" data-in-viewport="true">
    
      <span itemprop="alternativeHeadline" content="More female movie executives could stem the sexist rot in Hollywood"></span>
    
    <span itemprop="keywords" content="sexual harrasment, Harvey Weinstein, Film producer, Angelina Jolie, Oscar nominations, casting couch, movie business, sexism"></span>
    <span itemprop="articleSection" content="Film and TV"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/71236-quhmykydsn-1508153177.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/8745/women-and-work">
      Women and work
    </a>
  </span>

      <h1 itemprop="headline about">Lessons from Harvey Weinstein storm: More female movie moguls could stem the sexist rot in Hollywood</h1>
      <h2 itemprop="description">
        Women change working cultures – and as the Harvey Weinstein allegations show, Hollywood is badly in need of it.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Lyndsay Duthie, The Conversation" />
        <a href="//scroll.in/author/14100" rel="author" itemprop="url">Lyndsay Duthie, The Conversation</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-10-17T11:15:00+05:30" class="article-published-time">
      
        Published
      
      2 hours ago
    </time>
    
      <meta itemprop="dateModified" content="2017-10-17T11:16:10.801460+05:30">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/71236-quhmykydsn-1508153177.jpg" alt="Lessons from Harvey Weinstein storm: More female movie moguls could stem the sexist rot in Hollywood" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
        Kathryn Bigelow
    
    
       | 
    
    <a href="https://www.flickr.com/photos/guadalajaracinemafest/5533013367" target="_blank">FICG.mx/via Flickr [Licensed under CC BY 2.0]</a>
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-10-17T11:15:00+05:30" class="article-published-time">
      
      2 hours ago
    </time>
    
      <meta itemprop="dateModified" content="2017-10-17T11:16:10.801460+05:30">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Lyndsay Duthie, The Conversation" />
        <a href="//scroll.in/author/14100" rel="author" itemprop="url">Lyndsay Duthie, The Conversation</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood%0A%0Ahttps://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;url=https%3A//thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;body=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood&amp;title=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/854318" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood%0A%0Ahttps://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;url=https%3A//thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;body=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood&amp;title=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/854318" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" id="article-contents" class="article-body">
          <div class="cms-block cms-block-tracker" data-embed-type="tracker" data-embed-url="https://counter.theconversation.edu.au/content/85630/count.gif" data-embed-loaded="false"></div><p>Harvey Weinstein, the Hollywood producer with 300 Oscar nominations, has fallen. After <a class="link-external" href="https://www.nytimes.com/2017/10/05/us/harvey-weinstein-harassment-allegations.html" rel="nofollow" target="_blank"><em>The New York Times</em> revealed</a> decades of accusations of sexual harassment involving a string of actresses, including high profile names such as Ashley Judd, Gwyneth Paltrow, Angelina Jolie and Cara Delevingne, Weinstein was sacked from his own company. He has <a class="link-external" href="http://www.bbc.co.uk/news/entertainment-arts-41570216" rel="nofollow" target="_blank">“unequivocally denied”</a> any allegations of non-consexual sex and was last seen heading off on a plane to check into rehab. For a long time though, it appears, this issue was an open secret, with digs <a class="link-external" href="https://www.standard.co.uk/showbiz/celebrity-news/seth-macfarlane-says-harvey-weinstein-oscars-joke-came-from-a-place-of-loathing-and-anger-a3656671.html" rel="nofollow" target="_blank">even being made</a> during the 2013 Oscar nominations.</p><p>Weinstein is not the first to be accused of abusing his power on the infamous “casting couch” – a term well talked about in the circles of film and television. Marilyn Monroe once described Hollywood as <a class="link-external" href="http://news.sky.com/story/an-overcrowded-brothel-hollywoods-infamous-casting-couch-11074983" rel="nofollow" target="_blank">an overcrowded brothel</a>, saying she spent the first half of her career mainly on her knees.</p><p>But why has this culture been allowed to continue for decades and decades? It is a well recorded fact that the movie business is a male dominated one – an exclusive club at that. More women are graduating from the world’s top film and television schools and, <a class="link-external" href="http://www.mtv.com/news/2159771/female-directors-college/" rel="nofollow" target="_blank">with a 50-50 male-female split</a> in most cases, often outperforming, achieving higher grades, than their male counterparts, so why are they not in positions of power equal to men? To date, there has only been one female Oscar winning director, Kathryn Bigelow (2009) since the Academy Awards began in 1929. And almost all of the movie moguls, who wield star-making powers, are male.</p><p>The British Film Institute <a class="link-external" href="http://home.bt.com/news/world-news/film-industry-urgently-needs-women-represented-on-every-level-says-bfi-11364219888894" rel="nofollow" target="_blank">came right out and said it</a>: “We don’t believe this situation [with Harvey Weinstein] would have taken so long to surface had there been greater parity of women in the industry.”</p><p>The British Film Institute said that advocating for better inclusion and representation is central to its strategic priorities and that it had introduced a number of interventions to drive change.</p><p>A study of companies in the UK, US, and India <a class="link-external" href="http://www.grantthornton.global/en/insights/articles/diverse-boards-in-india-uk-and-us-outperform-male-only-peers-by-us%24655bn/" rel="nofollow" target="_blank">has shown</a> they perform better financially when they have at least one female executive on the board.</p><p>Importantly, having women in the boardroom also <a class="link-external" href="https://www.entrepreneur.com/article/292514" rel="nofollow" target="_blank">helps foster a culture</a> that is respectful to females and aids decisions that will benefit other women. For one, they can resist a misogynistic culture by calling out male colleagues when they make inappropriate comments about women.</p><p>Men are currently dominating decision-making roles, ultimately influencing the type of films that are greenlit, who stars in them and who is behind the camera. Jobs are not advertised in a traditional way, meaning that employment practices rely on word of mouth and existing, primarily male, networks.</p><p>Directors UK’s 2016 report, <a class="link-external" href="https://www.directors.uk.com/news/cut-out-of-the-picture" rel="nofollow" target="_blank">Cut Out of the Picture</a> examined a total of 2,591 films released between 2005 and 2014 and found that “in that ten-year period studied, just 13.6% of working film directors were women”. A pattern that is replicated in the US. The report’s authors also stated there had “not been any meaningful improvement in the representation of female directors for decades”.</p><p>When you look at on-screen roles, the picture is even more dismal. <a class="link-external" href="https://www.directors.uk.com/news/women-directors-who-s-calling-the-shots-women-directors-in-british-television-production" rel="nofollow" target="_blank">Who’s calling the Shots</a> examined the list of Oscar role nominations from the past 88 years and found the winning roles for genders to be quite different: while men win for roles portraying characters such as lawyers or criminals, women get them for playing wives, mothers and prostitutes. The report, published in 2014, emphasised how little has changed for on-screen roles for women since 1946. A British Film Institute/Nesta Report (2017) showed that 1917 was, in fact, when <a class="link-external" href="http://www.nesta.org.uk/blog/women-film-what-does-data-say" rel="nofollow" target="_blank">women were at their peak</a> of representation in British Film.</p><h3 class="cms-block cms-block-heading">Not there yet </h3><p>Although barriers would seem to have broken down to open up access for women to train and prepare for a career in the screen industries, they do not enjoy the same kind of career paths as their male counterparts. Why, if more females have the relevant skills and training than ever before, are they still a minority in key roles in the film and television industries? Decision making roles are highly significant, as they not only dictate the type of stories that are made but also the way they are told. There has been some blockbuster success. Patti Jenkin’s <em>Wonder Women </em>(2017) and Kathryn Bigelow’s <em>The Hurt Locker </em>(2008), for example, prove that women can do it, but more trailblazers are needed.</p><p>With fewer female heads the cycle is allowed to continue within the film and television industry and, as a result, both on and off screen roles for women remain the same, as well as the working culture behind the scenes.</p><p>Kate Kinninmont MBE, CEO of Women in Film and Television, <a class="link-external" href="http://www.huffingtonpost.co.uk/kate-kinninmont-mbe/harvey-weinstein-sexual-abuse_b_18234338.html" rel="nofollow" target="_blank">said</a>: “In the largely freelance world of film, it is difficult for junior people to speak up. And it is always the young and vulnerable who are targeted: sexual predators are deluded, not stupid. Weinstein is the tip of the iceberg. The problem will persist until women have achieved a greater degree of equality across the whole industry. We’re making progress. But we’re not there yet.”</p><p>It is encouraging to hear the British Film Institute’s new commitment to <a class="link-external" href="https://www.screendaily.com/news/bfi-makes-key-changes-to-film-fund-exclusive/5123037.article" rel="nofollow" target="_blank">50/50 gender balance for their film fund</a>, but that is a mere drop in the ocean to the power of the Hollywood movie business. They must follow suit if they are serious about culture change. Every effort has to be made to get women in key positions of power, the talent is out there.</p><p><em><a class="link-external" href="https://theconversation.com/profiles/lyndsay-duthie-273313" rel="nofollow" target="_blank">Lyndsay Duthie</a>, Head of Film and Television Programme, University of Hertfordshire.</em></p><p><em>This article first appeared on <a class="link-external" href="https://theconversation.com/more-female-movie-executives-would-stem-the-sexist-rot-in-hollywood-85630?utm_medium=email&amp;utm_campaign=Latest%20from%20The%20Conversation%20for%20October%2016%202017%20-%2085687100&amp;utm_content=Latest%20from%20The%20Conversation%20for%20October%2016%202017%20-%2085687100+CID_9a0b547bbd9cf9d0023b549e3c9ea0f0&amp;utm_source=campaign_monitor_uk&amp;utm_term=More%20female%20movie%20executives%20would%20stem%20the%20sexist%20rot%20in%20Hollywood" rel="nofollow" target="_blank">The Conversation</a>.</em></p>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Harvey Weinstein" class="tag-menu">
        Harvey Weinstein
      </a>
    </li><li>
      <a href="//scroll.in/tag/Sexism" class="tag-menu">
        Sexism
      </a>
    </li><li>
      <a href="//scroll.in/tag/Film" class="tag-menu">
        Film
      </a>
    </li><li>
      <a href="//scroll.in/tag/Television" class="tag-menu">
        Television
      </a>
    </li><li>
      <a href="//scroll.in/tag/Hollywood" class="tag-menu">
        Hollywood
      </a>
    </li><li>
      <a href="//scroll.in/tag/accusation" class="tag-menu">
        accusation
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood%0A%0Ahttps://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;url=https%3A//thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood&amp;body=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood&amp;title=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/854318" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thereel.scroll.in/831208/a-question-for-the-bollywood-dream-factory-where-are-the-toilets-for-women" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/53103-tohyerymtr-1488961422.jpg" alt="A question for the Bollywood dream factory: where are the toilets for women?" />
        </figure>
        <h4>A question for the Bollywood dream factory: where are the toilets for women?</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/article/854225/denied-food-because-she-did-not-have-aadhaar-linked-ration-card-jharkhand-girl-dies-of-starvation" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/71174-ynmojpmeze-1508079970.jpg" alt="Denied food because she did not have Aadhaar-linked ration card, Jharkhand girl dies of starvation" />
                </figure>
                <h4>Denied food because she did not have Aadhaar-linked ration card, Jharkhand girl dies of starvation</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/854136/gond-artist-jangarh-singh-shyams-forest-is-full-of-creatures-that-were-never-meant-to-be-seen" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/71092-ctuwjqcrfw-1507985001.jpg" alt="Gond artist Jangarh Singh Shyam’s forest is full of creatures that were never meant to be seen" />
                </figure>
                <h4>Gond artist Jangarh Singh Shyam’s forest is full of creatures that were never meant to be seen</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/854283/the-big-news-bjp-leader-says-taj-mahal-doesnt-deserve-a-place-in-history-and-9-other-top-stories" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/71248-zsuefdmilf-1508158031.jpg" alt="The big news: PM Modi praises Amit Shah for Uttar Pradesh poll victory, and 9 other top stories" />
                </figure>
                <h4>The big news: PM Modi praises Amit Shah for Uttar Pradesh poll victory, and 9 other top stories</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/818881/use-cow-urine-and-dung-to-look-like-cleopatra-says-gujarat-gauseva-board" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook-ohjkxkbpqk-1460120429.jpeg" alt="Use cow urine and dung to look like Cleopatra, says Gujarat gauseva board" />
                </figure>
                <h4>Use cow urine and dung to look like Cleopatra, says Gujarat gauseva board</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/latest/854285/airasia-flight-plummets-20000-feet-staff-accused-of-screaming-causing-more-panic" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/d47a3c6a-cb42-4b34-9224-97b8bad19340.jpg" alt="AirAsia flight plummets 20,000 feet, staff accused of screaming, causing more panic" />
                </figure>
                <h4>AirAsia flight plummets 20,000 feet, staff accused of screaming, causing more panic</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-86" data-series-id="" class="article scroll-article normal-article" data-title="Bringing your parents into the digital fold can be a rewarding experience" data-permalink="http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" data-id="86" data-in-viewport="true">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/70275-bsfuzkvgjn-1507207881.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BY&nbsp;</span><a href="https://goo.gl/zmpaeq" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/43-wzwaclodjm-1507199805.jpg" />
    </a>
  </div>

      <h1 itemprop="headline about">Bringing your parents into the digital fold can be a rewarding experience</h1>
      <h2 itemprop="description">
        Contrary to popular sentiment, being the tech support for your parents might be a great use of your time and theirs. 
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        <!-- 
  <address>by&nbsp;</address>
 -->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-10-05T16:14:38.861677+05:30" class="article-published-time">
      
        Published
      
      Oct 05, 2017 &middot; 04:14 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/70275-bsfuzkvgjn-1507207881.jpg" alt="Bringing your parents into the digital fold can be a rewarding experience" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-10-05T16:14:38.861677+05:30" class="article-published-time">
      
      Oct 05, 2017 &middot; 04:14 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood%0A%0Ahttps://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience&amp;url=http%3A//scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience&amp;body=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience&amp;title=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/854318" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood%0A%0Ahttps://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience&amp;url=http%3A//scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience&amp;body=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience&amp;title=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/854318" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>If you look up ‘Parents vs technology’, you’ll be showered with a barrage of hilariously adorable and relatable memes. Half the hilarity of these memes sprouts from their familiarity as most of us have found ourselves in similar troubleshooting situations. Helping a parent understand and operate technology can be <a class="link-external" href="https://goo.gl/zx5z9o" target="_blank">trying</a>. However, as you sit, exasperated, deleting the gazillion empty folders that your mum has accidentally made, you might be losing out on an opportunity to enrich her life.</p><p>After the advent of technology in our everyday personal and work lives, parents have tried to embrace the brand-new ways to work and communicate with a bit of help from us, the digital natives. And while they successfully send Whatsapp messages and make video calls, a tremendous amount of unfulfilled potential has fallen through the presumptuous gap that lies between their ambition and our understanding of their technological needs.</p><p>When Priyanka Gothi’s mother retired after 35 years of being a teacher, Priyanka decided to create a first of its kind marketplace that would leverage the experience and potential of retirees by providing them with flexible job opportunities. Her Hong Kong based novel venture, <a class="link-external" href="https://goo.gl/ZujkAD" target="_blank">Retired, Not Out</a> is reimagining retirement by creating a channel through which the senior generation can continue to contribute to the society.</p><blockquote class="cms-block cms-block-quote has-cite"><p>Our belief is that tech is highly learnable. And learning doesn’t stop when you graduate from school. That is why we have designed specific programmes for seniors to embrace technology to aid their personal and professional goals.</p><cite class="cms-block-quote-cite">&mdash; Priyanka Gothi, Founder &amp; CEO, Retired Not Out</cite>
</blockquote><p>Ideas like Retired Not Out promote inclusiveness and help instil confidence in a generation that has not grown up with technology. A positive change in our parent’s lives can be created if we flip the perspective on the time spent helping them operate a laptop and view it as an exercise in empowerment. For instance, by becoming proficient in Microsoft Excel, a senior with 25 years of experience in finance, could continue to work part time as a Finance Manager. Similarly, parents can run consultation blogs or augment their hobbies and continue to lead a fulfilling and meaningful life.</p><p>Advocating the same message, Lenovo’s new web-film captures the void that retirement creates in a person’s life, one that can be filled by, as Lenovo puts it, gifting them a future. </p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/PNn-T3Hraoo?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/PNn-T3Hraoo/hqdefault.jpg" data-embed-id="PNn-T3Hraoo" data-embed-loaded="false" data-height="270" data-width="480" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="#GiftThemAFuture this Diwali" />
<meta itemprop="thumbnailUrl" content="https://i.ytimg.com/vi/PNn-T3Hraoo/hqdefault.jpg" />
<meta itemprop="embedURL" content="https://www.youtube.com/embed/PNn-T3Hraoo?feature=oembed" />
<meta itemprop="height" content="270" />
<meta itemprop="width" content="480" />

<meta itemprop="description" content="#GiftThemAFuture this Diwali" />


<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/PNn-T3Hraoo/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>Depending on the role technology plays, it can either leave the senior generation behind or it can enable them to lead an ambitious and productive life. This festive season, give this a thought as you spend time with family.</p><p>To make one of Lenovo’s laptops a part of the family, see <a class="link-external" href="https://goo.gl/zmpaeq" target="_blank">here</a>. </p><p><em>This article was produced on behalf of Lenovo by the Scroll.in marketing team and not by the Scroll.in editorial staff.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Lessons%20from%20Harvey%20Weinstein%20storm%3A%20More%20female%20movie%20moguls%20could%20stem%20the%20sexist%20rot%20in%20Hollywood%0A%0Ahttps://thereel.scroll.in/854318/more-female-movie-executives-could-stem-the-sexist-rot-in-hollywood" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience&amp;url=http%3A//scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience&amp;via=TheReel_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience&amp;body=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/86/bringing-your-parents-to-the-digital-fold-can-be-a-rewarding-experience&amp;title=Bringing%20your%20parents%20into%20the%20digital%20fold%20can%20be%20a%20rewarding%20experience" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/854318" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    

    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "https://www.facebook.com/scroll.in",
          "https://www.twitter.com/TheReel_in",
          "https://plus.google.com/scroll_in",
          "https://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Reel, Film and TV";
        _sf_async_config.authors = "Lyndsay Duthie, The Conversation";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 854318;
      _Scroll.seriesId = 5;
      _Scroll.templateMap = {'pollable': [10], 'normal': [1, 9], 'thin': [2, 3, 4, 5]};
      _Scroll.notShowingCoverFor = [3, 4];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>
  
  
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":
      [{
        "@type": "ListItem",
        "position": 1,
        "item":
        {
          "@id": "https://scroll.in/category/3/film-and-tv",
          "name": "Film And Tv"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item":
        {
          "@id": "https://scroll.in/topic/8745/women-and-work",
          "name": "Women And Work"
        }
      }]
    }
  </script>
  


    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.be51c85eb6a244e4ad3a.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.b4a2641909f3ecaa090b.js"></script>
  </body>
</html>