<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    
      <link href="scroll_in" rel="publisher">
    

    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Book versus movie: The Facebook story is better told by the source of ‘The Social Network’</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    
    <meta name="google-play-app" content="app-id=app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’">
  <meta name="description" content="Ben Mezrich’s ‘The Accidental Billionaires’ is a far more rounded account of one of the greatest business successes of our time.">
  <meta name="author" content="Vikram Johri">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="Ben Mezrich’s ‘The Accidental Billionaires’ is a far more rounded account of one of the greatest business successes of our time.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/66325-hlyqcjjvwm-1503331681.jpg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="Book versus movie, Facebook, The Social Network, Ben Mezrich, The Accidental Billionaires, Jesse Eisenberg, Aaron Sorkin, David Fincher">
  <meta name="keywords" content="Book versus movie, Facebook, The Social Network, Ben Mezrich, The Accidental Billionaires, Jesse Eisenberg, Aaron Sorkin, David Fincher">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/66325-hlyqcjjvwm-1503331681.jpg">
  <meta name="twitter:description" content="Ben Mezrich’s ‘The Accidental Billionaires’ is a far more rounded account of one of the greatest business successes of our time.">
  <meta name="twitter:title" content="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’">
  <meta name="twitter:url" content="https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’">
  <meta name="dcterms.description" content="Ben Mezrich’s ‘The Accidental Billionaires’ is a far more rounded account of one of the greatest business successes of our time.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en_US">
  <meta name="dcterms.identifier" content="https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network">
  <meta name="dcterms.created" content="2017-09-07T13:30:00+05:30">
  <meta name="dcterms.available" content="2017-09-07T13:30:00+05:30">
  <meta name="dcterms.publisher" content="https://scroll.in">
  <meta name="dcterms.creator" content="Vikram Johri">
  <meta name="dcterms.subject" content="Book versus movie, Facebook, The Social Network, Ben Mezrich, The Accidental Billionaires, Jesse Eisenberg, Aaron Sorkin, David Fincher"><meta property="article:tag" content="Book versus movie" /><meta property="article:tag" content="Facebook" /><meta property="article:tag" content="The Social Network" /><meta property="article:tag" content="Ben Mezrich" /><meta property="article:tag" content="The Accidental Billionaires" /><meta property="article:tag" content="Jesse Eisenberg" /><meta property="article:tag" content="Aaron Sorkin" /><meta property="article:tag" content="David Fincher" /><link rel="canonical" href="https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network"><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" />
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.74980d425bd75c12df355e257372c19a.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.24e90c904319ae6d29b6e0b398527a97.css" />
  </head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  
  <div class="scroll-logo-block clearfix">
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-1">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Left" target="_blank" data-label="Masthead Slot - 1">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-xwrwvgkuqf-1502264328.jpg" />
      </a>
      
    </div>
    
    <div class="column scroll-box scroll-box-3">
      <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
        <i class="scroll-logo">Scroll.in</i>
      </a>
      <em class="scroll-publication-date current-date">-</em>
    </div>
    
    <div class="column scroll-box scroll-box-1 masthead-slot masthead-slot-2">
      
      <a class="ga-track slot-link" href="https://video.scroll.in/?utm_source=Scroll&amp;utm_medium=Masthead&amp;utm_campaign=VideoAug17&amp;utm_content=Right" target="_blank" data-label="Masthead Slot - 2">
        <img src="https://d1u4oo4rb13yy8.cloudfront.net/masthead/999-ifwntuaztw-1502264334.jpg" />
      </a>
      
    </div>
  </div>

  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-trending has-submenu">
        <a href="#" data-category="Mobile" data-label="Trending clicked from Mobile Header" class="ga-track nav-trending-button"><em class="scroll-navigation-label">Trending</em>
          <i class="fa fa-line-chart"></i>
        </a>
        <ul><li>
              <a href="https://scroll.in/article/849783/has-brics-meet-in-xiamen-laid-the-groundwork-for-better-relations-between-india-and-china">Has BRICS meet in Xiamen laid the groundwork for better relations between India and China?</a>
            </li><li>
              <a href="https://scroll.in/article/822940/the-bjps-head-of-information-technology-just-issued-a-warning-to-every-journalist-in-the-country">The BJP’s head of information technology just issued a warning to every journalist in the country</a>
            </li><li>
              <a href="https://video.scroll.in/849627/watch-an-australian-ad-for-lamb-featuring-gods-of-all-faiths-has-led-to-protests-from-hindu-groups">Watch: An Australian ad for lamb featuring gods of all faiths has led to protests from Hindu groups</a>
            </li><li>
              <a href="https://video.scroll.in/849779/ramachandra-guha-ruling-partys-bigotry-is-reinforced-by-tv-channels-spreading-hate-and-suspicion">Ramachandra Guha: ‘Ruling party’s bigotry is reinforced by TV channels spreading hate and suspicion’</a>
            </li><li>
              <a href="https://scroll.in/magazine/831698/the-mysterious-man-who-owns-one-solitary-share-in-the-unlisted-tata-sons">The mysterious man who owns one solitary share in the unlisted Tata Sons</a>
            </li><li>
              <a href="https://thefield.scroll.in/848721/watch-the-73-shot-rally-that-defined-the-okuhara-vs-sindhu-world-championships-final">Watch: The 73-shot rally that defined the Okuhara vs Sindhu World Championships final</a>
            </li><li>
              <a href="https://thefield.scroll.in/829024/in-hilly-shillong-dream-interpreting-locals-and-tribal-archers-combine-to-practise-teer-gambling">In hilly Shillong, dream-interpreting locals and tribal archers combine to practise ‘Teer’ gambling</a>
            </li><li>
              <a href="https://scroll.in/magazine/836055/why-a-sri-lankan-artists-redrawn-maps-are-gaining-ardent-admirers-in-india">Why a Sri Lankan artist’s redrawn maps are gaining ardent admirers in India</a>
            </li><li>
              <a href="https://scroll.in/magazine/847188/why-tamil-nadus-temples-are-falling-into-decay-despite-no-shortage-of-donations">Why Tamil Nadu’s temples are falling into decay, despite no shortage of donations</a>
            </li><li>
              <a href="https://scroll.in/article/849766/blocked-kashmiri-activist-tweets-an-ani-news-update-rohingya-massacre-photos-political-parody">What India wants blocked on Twitter: Kashmiri activist posts, ANI news updates, political parody</a>
            </li><li>
              <a href="https://scroll.in/pulse/849632/privatising-district-hospitals-niti-aayog-sidelined-health-ministry-for-world-banks-advice">Privatising district hospitals: Health ministry, states, experts had little say in Niti Aayog plan</a>
            </li><li>
              <a href="https://scroll.in/article/849757/bjp-leaders-condemn-gauri-lankesh-murder-and-blame-congress-but-many-right-wingers-are-gleeful">BJP leaders condemn Gauri Lankesh murder and blame Congress – but many Right-Wingers are gleeful</a>
            </li></ul>
      </li>
      <li class="scroll-navigation-subscribe">
        <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscribe button clicked from Mobile Header" class="ga-track nav-subscribe-button">
          <i class="fa fa-envelope"></i>
        </a>
      </li>
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
              Advertise with Us
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="is-active">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/article/849783/has-brics-meet-in-xiamen-laid-the-groundwork-for-better-relations-between-india-and-china">Has BRICS meet in Xiamen laid the groundwork for better relations between India and China?</a>
            </li><li>
              <a href="https://scroll.in/article/822940/the-bjps-head-of-information-technology-just-issued-a-warning-to-every-journalist-in-the-country">The BJP’s head of information technology just issued a warning to every journalist in the country</a>
            </li><li>
              <a href="https://video.scroll.in/849627/watch-an-australian-ad-for-lamb-featuring-gods-of-all-faiths-has-led-to-protests-from-hindu-groups">Watch: An Australian ad for lamb featuring gods of all faiths has led to protests from Hindu groups</a>
            </li><li>
              <a href="https://video.scroll.in/849779/ramachandra-guha-ruling-partys-bigotry-is-reinforced-by-tv-channels-spreading-hate-and-suspicion">Ramachandra Guha: ‘Ruling party’s bigotry is reinforced by TV channels spreading hate and suspicion’</a>
            </li><li>
              <a href="https://scroll.in/magazine/831698/the-mysterious-man-who-owns-one-solitary-share-in-the-unlisted-tata-sons">The mysterious man who owns one solitary share in the unlisted Tata Sons</a>
            </li><li>
              <a href="https://thefield.scroll.in/848721/watch-the-73-shot-rally-that-defined-the-okuhara-vs-sindhu-world-championships-final">Watch: The 73-shot rally that defined the Okuhara vs Sindhu World Championships final</a>
            </li><li>
              <a href="https://thefield.scroll.in/829024/in-hilly-shillong-dream-interpreting-locals-and-tribal-archers-combine-to-practise-teer-gambling">In hilly Shillong, dream-interpreting locals and tribal archers combine to practise ‘Teer’ gambling</a>
            </li><li>
              <a href="https://scroll.in/magazine/836055/why-a-sri-lankan-artists-redrawn-maps-are-gaining-ardent-admirers-in-india">Why a Sri Lankan artist’s redrawn maps are gaining ardent admirers in India</a>
            </li><li>
              <a href="https://scroll.in/magazine/847188/why-tamil-nadus-temples-are-falling-into-decay-despite-no-shortage-of-donations">Why Tamil Nadu’s temples are falling into decay, despite no shortage of donations</a>
            </li><li>
              <a href="https://scroll.in/article/849766/blocked-kashmiri-activist-tweets-an-ani-news-update-rohingya-massacre-photos-political-parody">What India wants blocked on Twitter: Kashmiri activist posts, ANI news updates, political parody</a>
            </li><li>
              <a href="https://scroll.in/pulse/849632/privatising-district-hospitals-niti-aayog-sidelined-health-ministry-for-world-banks-advice">Privatising district hospitals: Health ministry, states, experts had little say in Niti Aayog plan</a>
            </li><li>
              <a href="https://scroll.in/article/849757/bjp-leaders-condemn-gauri-lankesh-murder-and-blame-congress-but-many-right-wingers-are-gleeful">BJP leaders condemn Gauri Lankesh murder and blame Congress – but many Right-Wingers are gleeful</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-subscribe">
          <a href="//scroll.in/newsletter" data-label="Subscribe Button clicked from header" data-category="Mobile" class="ga-track">
            <i class="fa fa-envelope"></i>
            Subscribe
          </a>
        </li>
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="http://brandstudio.scroll.in" data-category="Mobile" data-label="Advertise Clicked from Menu" target="_blank" class="ga-track">
                Advertise with Us
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="https://blog.scroll.in/about-613503e95446" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/guidelines-for-scroll-ins-readers-editor-c5cf02cf6643" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="https://code.scroll.in" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/jobs-61c0021fbb0" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/terms-of-use-19c8c4cf9028" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="https://blog.scroll.in/privacy-policy-764ca1ea1166" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container " >
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-848017" data-series-id="5" class="article scroll-article normal-article" data-seo-title="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’" data-title="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’" data-permalink="https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" data-id="848017" data-cb-authors="Vikram Johri" data-cb-categories="The Reel, Film and TV, Books and Ideas">
    
      <span itemprop="alternativeHeadline" content="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’"></span>
    
    <span itemprop="keywords" content="Book versus movie, Facebook, The Social Network, Ben Mezrich, The Accidental Billionaires, Jesse Eisenberg, Aaron Sorkin, David Fincher"></span>
    <span itemprop="articleSection" content="Film and TV"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/66325-hlyqcjjvwm-1503331681.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/55203/books-to-film">
      books to film
    </a>
  </span>

      <h1 itemprop="headline about">Book versus movie: The Facebook story is better told by the source of ‘The Social Network’</h1>
      <h2 itemprop="description">
        Ben Mezrich’s ‘The Accidental Billionaires’ is a far more rounded account of one of the greatest business successes of our time.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address>by&nbsp;<span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Vikram Johri" />
        <a href="//scroll.in/author/10624" rel="author" itemprop="url">Vikram Johri</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-09-07T13:30:00+05:30" class="article-published-time">
      
        Published
      
      2 hours ago
    </time>
    
      <meta itemprop="dateModified" content="2017-09-07T13:30:50.862817+05:30">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/66325-hlyqcjjvwm-1503331681.jpg" alt="Book versus movie: The Facebook story is better told by the source of ‘The Social Network’" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
    
    The Social Network | Columbia Pictures
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-09-07T13:30:00+05:30" class="article-published-time">
      
      2 hours ago
    </time>
    
      <meta itemprop="dateModified" content="2017-09-07T13:30:50.862817+05:30">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Vikram Johri" />
        <a href="//scroll.in/author/10624" rel="author" itemprop="url">Vikram Johri</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99%0A%0Ahttps://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;url=https%3A//thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;body=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network&amp;title=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/848017" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99%0A%0Ahttps://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;url=https%3A//thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;body=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network&amp;title=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/848017" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Even to those who may have forgotten everything else about the movie, the last scene of <em>The Social Network</em> remains unforgettable. Jesse Eisenberg, who plays Mark Zuckerberg, has sent a Facebook request to his ex, Erica Albright (Rooney Mara), and he is shown obsessively clicking the refresh button on his Facebook page to see if she has accepted his request. The film is a determined attack on the cult of Mark Zuckerberg, but that one scene does more to humanise him than any public relations exercise from Facebook ever will. </p><p>Moments earlier in the film, Zuckerberg was told by his lawyer that he is, basically, “a good guy” and that he should not try so hard to be an asshole. The lawyer meant it in reference to the case that the Winklevoss twins have brought against Zuckerberg, but he – or rather the character Jesse Eisenberg plays – is right to take the advice for his personal life, which is littered with the debris of his failed romance with Erica.</p><p>The scene is fictional, and so is the book <em>The Accidental Billionaires</em> by Ben Mezrich, from which the film is adapted. Aaron Sorkin won an Oscar for his screenplay, but the real question is not whether he adapted the book faithfully (he did, if only in spirit). It is far more interesting to ask if the book and the movie portray a realistic picture of Facebook’s meteoric rise.    </p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/JFeaWHDQzQA?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/JFeaWHDQzQA/hqdefault.jpg" data-embed-id="JFeaWHDQzQA" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/JFeaWHDQzQA/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>The Social Network (2010).</figcaption></figure><p>The company has long denied any acknowledgement of the film/book and Zuckerberg has, on more than one occasion, spoken of his hurt at his skewed portrayal. (He has categorically stated that he may be many things but he is not the girl-obsessed parody of the book.) It is telling that while the film focuses on the conflict between the major stakeholders in the Facebook story, its strongest moments are less about the warring accounts of who wronged whom than about an ecosystem that let a bunch of outsiders overthrow the prevailing order. And for that, it has <em>The Accidental Billionaires</em> to thank.</p><p>The book, which came out in 2009, a year before <em>The Social Network</em>, is an almost entirely one-sided homage to Eduardo Saverin, Zuckerberg’s friend in Harvard and the first investor in the nascent website. Saverin came from wealth and was popular in Harvard for having made money in oil investments while still in his sophomore year. Mezrich portrays both Zuckerberg and Saverin as socially awkward outsiders whose inability to score with the girls was a persistent pain point.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="535" data-height="396" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/mydcqscnnh-1503331917.jpg" alt="" title="" itemprop="contentUrl" /></figure><p>Mezrich, who also attended Harvard, gives us a sneak peek into the workings of the college, where clubs rule the roost on the social calendar and academics is only an adjunct to finding the right fraternity to join. The Winklevoss twins, champion rowers, come up with an idea for a website called the Harvard Connection aimed at helping students date. Their inspiration: their own inability to meet suitable partners due to the demands of the Harvard life.</p><p>When the Winklevoss brothers hear about Zuckerberg whose coding skills are well-known on campus, they approach him with the idea for their website. While he agrees to help them, he actually decides to work on his own website, a broader, more general version of the Winklevoss template. With help from Saverin, Zuckerberg launches what was then called “the facebook”.</p><p>Both <em>T<a></a>he Accidental Billionaires </em>and <em>The Social Network</em> encapsulate, in their own way, the insular nature of an institution where nearly everything is geared towards climbing the prestige ladder, whose ultimate perk is finding the right girl to show off to your peers. The book is thus an entirely male environment, and it is hard to shake off the feeling that be it the expert coder or the Olympic rower, there is little else driving the most brilliant young minds than the search for the opposite sex.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/bLsM1z8lX_A?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/bLsM1z8lX_A/hqdefault.jpg" data-embed-id="bLsM1z8lX_A" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/bLsM1z8lX_A/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>The Social Network (2010).</figcaption></figure><p>The key differences between the film and the book emerge from the demands of the respective medium. A more leisurely product than <em>The Social Network, The Accidental Billionaires</em> is an achievement of creative writing that can be read for its own sake, even if you are in the Zuckerberg camp and feel that he gets a raw deal. </p><p>An example is the scene introducing the Winklevoss brothers as they row on the Charles at 4 in the morning. In the book, the scene is a slow build to the brother’s magnetic athleticism, capturing the paradoxical nature of their ascetic practice as one of the most privileged members of a super-rich university. In the film, this scene wraps in a few seconds, and is unfortunately devoted more to dissing the Winklevosses’ Harvard competitors than to recording their stunning devotion to the sport.</p><p>This difference extends to other realms. Sorkin’s screenplay embellishes Mezrich’s material to make it more cinema-friendly. There is, for example, no Erica Albright in the book, while she is a central, if infrequently present, character in the film. The film goes so far as to suggest that the hurting memory of the first scene, in which she dumps Zuckerberg, propels him to behave as he does. </p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/VlSkPA60ujQ?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/VlSkPA60ujQ/hqdefault.jpg" data-embed-id="VlSkPA60ujQ" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/VlSkPA60ujQ/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>The Social Network (2010).</figcaption></figure><p>It is also likely that the film did better than the book because in our attention deficit era, it is far easier to watch than to read. But that should not blind us to the charms of Mezrich’s project. Even if it were it not Mark Zuckerberg’s story, <em>The Accidental Billionaires</em> would have made an interesting beach read about the elitism and narcissism of those lucky enough to attend the Ivy Leagues. </p><p>But since this is Facebook we are talking about, the mounting tension of the website’s rather simple origins and outsize success lies more in the expectation than in the telling, a key contrast that Mezrich both benefits from and builds upon. From Zuckerberg’s alleged pilfering of the Winklevosses’ idea to the lawsuits that he finally faced, both from the brothers and Saverin, Mezrich thrashes out the details in crisp chapters. The book can thus read like a thriller, while sticking to an overall rubric of literary non-fiction. </p><p>The film is a more in-your-face beast, setting up its premise from the word go, and dispensing with chronology to offer the viewer a 360-degree view of the controversy. Within the first five minutes of its run time, we are in the lawyers’ chambers with Zuckerberg sitting opposite the Winklevosses in one setting and Saverin in the other. The story then runs back and forth, with Eisenberg introducing a measure of silken menace to the character that Mezrich’s on-the-page Zuckerberg lacks.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube " data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/A6f-6l0W-0o?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/A6f-6l0W-0o/hqdefault.jpg" data-embed-id="A6f-6l0W-0o" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/A6f-6l0W-0o/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div></figure><p>Justin Timberlake plays Sean Parker, the man who bankrolled Facebook when it started getting serious, an inspired casting choice that comes closest to how Mezrich portrays him in the book. A party animal with a taste for hard drugs, Parker is as different from Zuckerberg as a nerd can be from a jock, yet the two ultimately take Facebook from campus oddity to everyday essential.</p><p>Andrew Garfield’s choice for Saverin does not justify itself. Sorkin goes beyond the book’s premise of Zuckerberg being the villain of the piece by showing Saverin as someone who was not much interested in building the company once it moved from Harvard dorms to Silicon Valley. While this is a nice balancing touch missing from the book, the fresh-faced, earnest-looking Garfield hardly qualifies to play someone who would rather party than be on the desk, crunching numbers.</p><p>What the film does better than the book is inshining a more damaging light on the sexism that can thrive even in a supposedly enlightened environment. The Harvard women are mostly absent in the film and the few times we do see them is when they are falling over the Harvard men in club parties. One gets the feeling that the girls got into Harvard on some different, lesser criterion, so it is some relief when they finally protest a website that Zuckerberg makes to compare their hotness quotient, even if the scene is too brief. </p><p>As a David Fincher film, <em>The Social Network</em> is drenched in a rich palette of subdued colours that reproduces the dim, gorgeous lighting of Harvard dorms especially well. But in spite of its beauty and brisk pace, it is bested by Ben Mezrich’s book in leaving a lasting impression. In the absence of Zuckerberg’s inputs, the book does not always meet the burden of proof. But even alternative truths can be rescued by a detailed unravelling of events and exquisite prose. Mezrich’s account of one of the greatest business successes of our time amply demonstrates his gifts as a storyteller.</p><blockquote class="cms-block cms-block-quote has-cite"><p>“Incongruous movie quotes gave Zuckerberg, who could otherwise lapse into long periods of silence, tremendous pleasure. He also inserted them in the site. Whenever you searched for something in those days there was a little box below the results that had tiny type that said, “I don’t even know what a quail looks like.” It’s a throwaway line from The Wedding Crashers. Another quote that appeared there was a Tom Cruise line from Top Gun: “Too close for missiles. Switching to guns.” The quotes came to encapsulate, in the fashion of schoolboy in-jokes, the spirit of the company — playful, combative, and despite the technical sophistication, a bit juvenile. Students at colleges around the U.S. spent hours arguing about the significance of these inscrutable epigrams.</p><p>As the Facebook boys started dealing increasingly with real business professionals, a reputation for rambunctiousness spread throughout the valley. “It’s Lord of the Flies over there,” one executive told an executive recruiter. Zuckerberg had to be careful which business card he handed out at meetings. He had two sets. One simply identified him as “CEO.” The other: “I’m CEO…bitch!””</p><cite class="cms-block-quote-cite">&mdash; Ben Mezrich’s The Accidental Billionaires.</cite>
</blockquote>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/Book versus movie" class="tag-menu">
        Book versus movie
      </a>
    </li><li>
      <a href="//scroll.in/tag/The Social Network" class="tag-menu">
        The Social Network
      </a>
    </li><li>
      <a href="//scroll.in/tag/The Accidental Billionaires" class="tag-menu">
        The Accidental Billionaires
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99%0A%0Ahttps://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;url=https%3A//thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99&amp;body=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network&amp;title=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/848017" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thereel.scroll.in/835381/the-book-versus-the-movie-should-you-read-em-forsters-maurice-or-watch-the-james-ivory-version" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/56275-oicrdfwimy-1492698923.jpg" alt="The book versus the movie: Should you read EM Forster’s ‘Maurice’ or watch the James Ivory version?" />
        </figure>
        <h4>The book versus the movie: Should you read EM Forster’s ‘Maurice’ or watch the James Ivory version?</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/article/849783/has-brics-meet-in-xiamen-laid-the-groundwork-for-better-relations-between-india-and-china" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/67760-bbjmfbwjhy-1504702946.jpg" alt="Has BRICS meet in Xiamen laid the groundwork for better relations between India and China?" />
                </figure>
                <h4>Has BRICS meet in Xiamen laid the groundwork for better relations between India and China?</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/822940/the-bjps-head-of-information-technology-just-issued-a-warning-to-every-journalist-in-the-country" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/43309-twcyhnycdl-1478059066.jpg" alt="The BJP’s head of information technology just issued a warning to every journalist in the country" />
                </figure>
                <h4>The BJP’s head of information technology just issued a warning to every journalist in the country</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://video.scroll.in/849627/watch-an-australian-ad-for-lamb-featuring-gods-of-all-faiths-has-led-to-protests-from-hindu-groups" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/67614-owzwqnqqxi-1504607121.jpeg" alt="Watch: An Australian ad for lamb featuring gods of all faiths has led to protests from Hindu groups" />
                </figure>
                <h4>Watch: An Australian ad for lamb featuring gods of all faiths has led to protests from Hindu groups</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://video.scroll.in/849779/ramachandra-guha-ruling-partys-bigotry-is-reinforced-by-tv-channels-spreading-hate-and-suspicion" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/67757-eajcyasrkq-1504701904.jpeg" alt="Ramachandra Guha: ‘Ruling party’s bigotry is reinforced by TV channels spreading hate and suspicion’" />
                </figure>
                <h4>Ramachandra Guha: ‘Ruling party’s bigotry is reinforced by TV channels spreading hate and suspicion’</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/magazine/831698/the-mysterious-man-who-owns-one-solitary-share-in-the-unlisted-tata-sons" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/hpeohrsarz-1490619919.jpeg" alt="The mysterious man who owns one solitary share in the unlisted Tata Sons" />
                </figure>
                <h4>The mysterious man who owns one solitary share in the unlisted Tata Sons</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-80" data-series-id="" class="article scroll-article normal-article" data-title="Ten ways to get over your post-GoT blues" data-permalink="http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" data-id="80">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/67307-gipjwcmxia-1504243656.jpg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span><span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BY&nbsp;</span><a href="" rel="nofollow" target="_blank">
      <img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/25-qmwuljbict-1487326624.png" />
    </a>
  </div>

      <h1 itemprop="headline about">Ten ways to get over your post-GoT blues</h1>
      <h2 itemprop="description">
        With those withdrawal symptoms kicking in, all you need is a good rebound show.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        <!-- 
  <address>by&nbsp;</address>
 -->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-31T14:25:24.969999+05:30" class="article-published-time">
      
        Published
      
      Aug 31, 2017 &middot; 02:25 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/67307-gipjwcmxia-1504243656.jpg" alt="Ten ways to get over your post-GoT blues" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    <figcaption class="featured-image-caption">
      
  
    
  

    </figcaption>
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-08-31T14:25:24.969999+05:30" class="article-published-time">
      
      Aug 31, 2017 &middot; 02:25 pm
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99%0A%0Ahttps://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues&amp;url=http%3A//scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues&amp;body=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones&amp;title=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/848017" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99%0A%0Ahttps://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues&amp;url=http%3A//scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues&amp;body=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones&amp;title=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/848017" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Hangovers tend to have a debilitating effect on various human faculties, but a timely cure can ease that hollow feeling generally felt in the pit of the stomach. The Game of Thrones Season 7 finale has left us with that similar empty feeling, worsened by an official statement on the 16-month-long wait to witness The Great War. That indeed is a long time away from our friends Dany, Jon, Queen C and even sweet, sweet Podrick. While nothing can quite replace the frosty thrill of Game of Thrones, here’s a list of awesome shows, several having won multiple Emmy awards, that are sure to vanquish those nasty withdrawal symptoms: </p><h3 class="cms-block cms-block-heading"><strong>1. Billions</strong></h3><p>There is no better setting for high stakes white collar crime than the Big Apple. And featuring a suited-up Paul Giamatti going head-to-head with the rich and ruthless Damien Lewis in New York, what’s not to like? Only two seasons young, this ShowTime original series promises a wolf-of-wall-street style showcase of power, corruption and untold riches. <em>Billions</em> is a great high-octane drama option if you want to keep the momentum going post GoT. </p><p><strong><a class="link-external" href="https://goo.gl/y5cy5g" target="_blank">Watch Now</a></strong></p><h3 class="cms-block cms-block-heading"><strong>2. </strong><strong>Westworld</strong></h3><p>What do you get when the makers of the Dark Knight Trilogy and the studio behind Game of Thrones collaborate to remake a Michael Crichton classic? <em>Westworld</em> brings together two worlds: an imagined future and the old American West, with cowboys, gun slingers - the works. This sci-fi series manages to hold on to a dark secret by wrapping it with the excitement and adventure of the wild west. Once the plot is unwrapped, the secret reveals itself as a genius interpretation of human nature and what it means to be human. Regardless of what headspace you’re in, this Emmy-nominated series will absorb you in its expansive and futuristic world. If you don’t find all of the above compelling enough, you may want to watch <em>Westworld</em> simply because George RR Martin himself recommends it! <em>Westworld</em> will return for season 2 in the spring of 2018. </p><p><strong><a class="link-external" href="https://goo.gl/CbyFPB" target="_blank">Watch Now</a></strong></p><h3 class="cms-block cms-block-heading"><strong>3. Big Little Lies</strong></h3><p>It’s a distinct possibility that your first impressions of this show, whether you form those from the trailer or opening sequence, will make you think this is just another sun-kissed and glossy Californian drama. Until, the dark theme of <em>BLL</em> descends like an eerie mist, that is. With the serious acting chops of Reese Witherspoon and Nicole Kidman as leads, this murder mystery is one of a kind. Adapted from author Liane Moriarty’s book, this female-led show has received accolades for shattering the one-dimensional portrayal of women on TV. Despite the stellar star cast, this Emmy-nominated show wasn’t easy to make. You should watch Big Little Lies if only for Reese Witherspoon’s long struggle to get it off the ground.</p><p><strong><a class="link-external" href="https://goo.gl/unxPTk" target="_blank">Watch Now</a></strong></p><h3 class="cms-block cms-block-heading"><strong>4. The Night of</strong></h3><p><em>The Night Of</em> is one of the few crime dramas featuring South Asians without resorting to tired stereotypes. It’s the kind of show that will keep you in its grip with its mysterious plotline, have you rooting for its characters and leave you devastated and furious. While the narrative revolves around a murder and the mystery that surrounds it, its undertones raises questions on racial, class and courtroom politics. If you’re a fan of True Detective or Law &amp; Order and are looking for something serious and thoughtful, look no further than this series of critical acclaim. </p><p><strong><a class="link-external" href="https://goo.gl/TpPAEM" target="_blank">Watch Now</a></strong></p><figure class="cms-block cms-block-carousel" data-embed-type="image_carousel" data-images='[{&#34;caption&#34;: &#34;&#34;, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/wuprxovdux-1504168836.jpg&#34;, &#34;height&#34;: 430, &#34;width&#34;: 1170}, {&#34;caption&#34;: &#34;&#34;, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/udqzxgsphw-1504168836.jpg&#34;, &#34;height&#34;: 430, &#34;width&#34;: 1170}]' data-options='{&#34;autoplay&#34;: true}' data-embed-loaded="false"data-padding-bottom="36.75" style="padding-bottom: 36.75%">
<noscript><figure class="cms-block-image">
  <picture style="padding-bottom: 36.75213675213676%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/wuprxovdux-1504168836.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 36.75213675213676%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/udqzxgsphw-1504168836.jpg">
  </picture></figure></noscript>
</figure><h3 class="cms-block cms-block-heading"><strong>5. American Horror Story</strong></h3><p>As the name suggests, <em>AHS</em> is a horror anthology for those who can stomach some gore and more. In its 6 seasons, the show has covered a wide range of horror settings like a murder house, freak shows, asylums etc. and the latest season is set to explore cults. Fans of Sarah Paulson and Jessica Lange are in for a treat, as are Lady Gaga’s fans. If you pride yourself on not being weak of the heart, give <em>American Horror Story</em> a try.</p><p><strong><a class="link-external" href="https://goo.gl/7dmyCW" target="_blank">Watch Now</a></strong></p><h3 class="cms-block cms-block-heading"><strong>6. Empire</strong></h3><p>At its heart, <em>Empire </em>is a simple show about a family business. It just so happens that this family business is a bit different from the sort you are probably accustomed to, because this business entails running a record label, managing artistes and when push comes to shove, dealing with rivals in a permanent sort of manner. <em>Empire</em> treads some unique ground as a fairly violent show that also happens to be a musical. Lead actors Taraji P Henson and Terrence Howard certainly make it worth your while to visit this universe, but it’s the constantly evolving interpersonal relations and bevy of cameo appearances that’ll make you stay. If you’re a fan of hip hop, you’ll enjoy a peek into the world that makes it happen. Hey, even if you aren’t one, you might just grow fond of rap and hip hop. </p><p><strong><a class="link-external" href="https://goo.gl/rtrhun" target="_blank">Watch Now</a></strong></p><h3 class="cms-block cms-block-heading"><strong>7. Modern Family</strong></h3><p>When everything else fails, it’s comforting to know that the family will always be there to lift your spirits and keep you chuckling. And by the family we mean the Dunphys, Pritchetts and Tuckers, obviously. <em>Modern Family</em> portrays the hues of familial bonds with an honesty that most family shows would gloss over. Eight seasons in, the show’s characters like Gloria and Phil Dunphy have taken on legendary proportions in their fans’ minds as they navigate their relationships with relentless bumbling humour. If you’re tired of irritating one-liners or shows that try too hard, a <em>Modern Family</em> marathon is in order. This multiple-Emmy-winning sitcom is worth revisiting, especially since the brand new season 9 premiers on 28th September 2017. </p><p><strong><a class="link-external" href="https://goo.gl/AzRZwt" target="_blank">Watch Now</a></strong> <strong></strong></p><h3 class="cms-block cms-block-heading"><strong>8. The Deuce</strong></h3><p>Headlined by James Franco and Maggi Gyllenhaal, <em>The Deuce</em> is not just about the dazzle of the 1970s, with the hippest New York crowd dancing to disco in gloriously flamboyant outfits. What it IS about is the city’s nooks and crannies that contain its underbelly thriving on a drug epidemic. The series portrays the harsh reality of New York city in the 70s following the legalisation of the porn industry intertwined with the turbulence caused by mob violence. You’ll be hooked if you are a fan of The Wire and American Hustle, but keep in mind it’s grimmer and grittier. <em>The Deuce</em> offers a turbulent ride which will leave you wanting more.</p><p><strong><a class="link-external" href="https://goo.gl/K8V6AW" target="_blank">Available from Sept. 10</a> </strong></p><figure class="cms-block cms-block-carousel" data-embed-type="image_carousel" data-images='[{&#34;caption&#34;: &#34;&#34;, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/zslepvvcrj-1504189256.jpg&#34;, &#34;height&#34;: 430, &#34;width&#34;: 1170}, {&#34;caption&#34;: &#34;&#34;, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/xemfaqedoc-1504189232.jpg&#34;, &#34;height&#34;: 430, &#34;width&#34;: 1170}, {&#34;caption&#34;: &#34;&#34;, &#34;url&#34;: &#34;//d1u4oo4rb13yy8.cloudfront.net/vrldvbwkil-1504169693.jpg&#34;, &#34;height&#34;: 430, &#34;width&#34;: 1170}]' data-options='{&#34;autoplay&#34;: true}' data-embed-loaded="false"data-padding-bottom="36.75" style="padding-bottom: 36.75%">
<noscript><figure class="cms-block-image">
  <picture style="padding-bottom: 36.75213675213676%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/zslepvvcrj-1504189256.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 36.75213675213676%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/xemfaqedoc-1504189232.jpg">
  </picture></figure><figure class="cms-block-image">
  <picture style="padding-bottom: 36.75213675213676%">
    <img src="//d1u4oo4rb13yy8.cloudfront.net/vrldvbwkil-1504169693.jpg">
  </picture></figure></noscript>
</figure><h3 class="cms-block cms-block-heading"><strong>9. Dexter</strong></h3><p>In case you’re feeling vengeful, you can always get the spite out of your system vicariously by watching<em> Dexter</em>, our favourite serial killer. This vigilante killer doesn’t hide behind a mask or a costume, but sneaks around like a criminal, targeting the bad guys that have slipped through the justice system. From its premier in 2006 to its series finale in 2013, the Emmy-nominated Michael C Hall, as <em>Dexter,</em> has kept fans in awe of the scientific precision in which he conducts his kills. For those who haven’t seen the show, the opening credits give an accurate glimpse of how captivating the next 45 minutes will be. If it’s been a while since you watched in awe as the opening credits rolled, maybe you should revisit the world’s most loved psychopath for nostalgia’s sake.</p><p><strong>Available starting October</strong></p><h3 class="cms-block cms-block-heading"><strong>10. Rome</strong></h3><p>If you’re still craving an epic drama with extensive settings and a grandiose plot and sub-plots, <em>Rome</em>, co-produced by HBO and BBC, is where your search stops. <em>Rome</em> is a historical drama that takes you through an overwhelming journey of Ancient Rome’s transition from a republic to an empire. And when it comes to tastes, this series provides the similar full-bodied flavour that you’ve grown to love about Game of Thrones. There’s a lot to take away for those who grew up quoting Julius Caesar, and for those looking for a realistic depiction of the legendary gladiators. If you’re a history buff, give this Emmy-winning show a try. </p><p><strong><a class="link-external" href="https://goo.gl/bnh46m" target="_blank">Watch Now</a></strong></p><p>For your next obsession, Hotstar Premium has you covered with its wide collection of the most watched shows in the world. Apart from the ones we’ve recommended, Indian viewers can now easily watch other universally loved shows such as Silicon Valley and Prison Break, and movies including all titles from the Marvel and Disney universe. And if you sign up immediately, you can get all of Hotstar’s Premium content at just INR 999 for a period of nine months. So take control of your life again post the Game of Thrones gloom and sign up for the Hotstar Premium membership <a class="link-external" href="https://goo.gl/FKzzzV" target="_blank">here.</a></p><p><em>This article was produced by the Scroll marketing team on behalf of Hotstar and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Book%20versus%20movie%3A%20The%20Facebook%20story%20is%20better%20told%20by%20the%20source%20of%20%E2%80%98The%20Social%20Network%E2%80%99%0A%0Ahttps://thereel.scroll.in/848017/book-versus-movie-the-facebook-story-is-better-told-by-the-source-of-the-social-network" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues&amp;url=http%3A//scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues&amp;body=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/80/10-binge-worthy-shows-that-will-get-your-mind-off-game-of-thrones&amp;title=Ten%20ways%20to%20get%20over%20your%20post-GoT%20blues" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/848017" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>

  <div id="vue-articles"></div>
    </div>
    
    

    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "http://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/scroll-logo.3dac18bd34fa42cfc64cc64ded498a8c.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/scroll_in",
          "http://instagram.com/+ScrollIn"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      
      
      
      <script>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = {};
        _sf_async_config.uid = '65195';
        _sf_async_config.domain = 'scroll.in';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "The Reel, Film and TV, Books and Ideas";
        _sf_async_config.authors = "Vikram Johri";
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
      </script>
      
      

      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.baseLink = '//scroll.in';
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 848017;
      _Scroll.seriesId = 5;
      _Scroll.templateMap = {'normal': [1, 9], 'thin': [2, 3, 4, 5]};
      _Scroll.notShowingCoverFor = [3];
      _Scroll.publication = 'scroll';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.9a38dabe5bf8452dd1bf.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.4dd70d282310254bb503.js"></script>
  </body>
</html>