<!DOCTYPE html><html lang="en" class="no-js"><head>
    <link rel="manifest" href="/manifest.json">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon.5f31c86209ff21c26b68aabf47772769.png"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-16x16.5f31c86209ff21c26b68aabf47772769.png" sizes="16x16"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-32x32.5f31c86209ff21c26b68aabf47772769.png" sizes="32x32"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-96x96.4cc034945103e3d2a902c9f81dceb823.png" sizes="96x96"><link rel="icon" type="image/png" href="https://cdn.scroll.in/static/assets/favicon-160x160.7d97c537daffcf114789e9abfa5fb07f.png" sizes="160x160"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-57x57.277cea0346eb4df5b677579fca717306.png" sizes="57x57"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-72x72.53ee5cb4271f912e403784b41ffd9311.png" sizes="72x72"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-114x114.9dc8c17e787ea5a8d991fe66621ed49a.png" sizes="114x114"><link rel="apple-touch-icon" href="https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png" sizes="144x144"><link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in"><title>Yugo Sako and Ram Mohan’s ‘Ramayana: The Legend of Prince Rama’ was a faithful version of the epic</title><meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <meta name="og:locale" content="en_IN"><meta property="og:title" content="Protests by VHP activists meant that this gorgeous animated ‘Ramayana’ never got an Indian release">
  <meta name="description" content="Japanese filmmaker Yugo Sako and legendary Indian animator Ram Mohan co-directed ‘Ramayana: The Legend of Prince Rama’ in 1992.">
  <meta name="author" content="Aakash Karkare">
  <meta name="robots" content="index, follow">
  <meta property="og:description" content="Japanese filmmaker Yugo Sako and legendary Indian animator Ram Mohan co-directed ‘Ramayana: The Legend of Prince Rama’ in 1992.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/book/eklobpuaoe-1490985917.jpeg">
  <meta property="og:image:width" content="600">
  <meta property="og:image:height" content="315">
  <meta property="og:site_name" content="Scroll.in">
  <meta property="og:url" content="https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release">
  <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
  <meta name="news_keywords" content="ramayana, ram mohan, animated film, Ramayana: The Legend of Prince Rama, Indo-Japanese co-production, Depictions of Ramayana, Entertainment">
  <meta name="keywords" content="ramayana, ram mohan, animated film, Ramayana: The Legend of Prince Rama, Indo-Japanese co-production, Depictions of Ramayana, Entertainment">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/book/eklobpuaoe-1490985917.jpeg">
  <meta name="twitter:description" content="Japanese filmmaker Yugo Sako and legendary Indian animator Ram Mohan co-directed ‘Ramayana: The Legend of Prince Rama’ in 1992.">
  <meta name="twitter:title" content="Protests by VHP activists meant that this gorgeous animated ‘Ramayana’ never got an Indian release">
  <meta name="twitter:url" content="https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release">
  <meta name="twitter:site" content="@scroll_in">
  <meta name="twitter:creator" content="@scroll_in">
  <meta name="twitter:site:id" content="@scroll_in">
  <meta name="dcterms.title" content="Protests by VHP activists meant that this gorgeous animated ‘Ramayana’ never got an Indian release">
  <meta name="dcterms.description" content="Japanese filmmaker Yugo Sako and legendary Indian animator Ram Mohan co-directed ‘Ramayana: The Legend of Prince Rama’ in 1992.">
  <meta name="dcterms.type" content="Text">
  <meta name="dcterms.format" content="text/html">
  <meta name="dcterms.language" content="en-US">
  <meta name="dcterms.identifier" content="https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release">
  <meta name="dcterms.created" content="2017-04-02T15:00:00+05:30">
  <meta name="dcterms.available" content="2017-04-02T15:00:00+05:30">
  <meta name="dcterms.publisher" content="http://scroll.in">
  <meta name="dcterms.creator" content="Aakash Karkare">
  <meta name="dcterms.subject" content="ramayana, ram mohan, animated film, Ramayana: The Legend of Prince Rama, Indo-Japanese co-production, Depictions of Ramayana, Entertainment"><meta property="article:tag" content="ramayana" /><meta property="article:tag" content="ram mohan" /><meta property="article:tag" content="animated film" /><meta property="article:tag" content="Ramayana: The Legend of Prince Rama" /><meta property="article:tag" content="Indo-Japanese co-production" /><meta property="article:tag" content="Depictions of Ramayana" /><meta property="article:tag" content="Entertainment" /><link rel="canonical" href="https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release">
  <link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"><link rel="amphtml" href="https://amp.scroll.in/article/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700|Droid+Serif:400,400i,700,700i" />
      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
      <link rel="stylesheet" href="https://cdn.scroll.in/static/css/base.fd4322e028612741183fbc926b084092.css"/>
    
  <link rel="stylesheet" href="https://cdn.scroll.in/static/css/article.5de26d045a7b0719e7df4b8c2a3cbd49.css" /></head>
  <body>
    
      <div id="app-banner-container"></div>
<nav class="global-navigation clearfix hideOnApp">
  <div class="scroll-logo-block">
    <a href="//scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <em class="scroll-publication-date current-date">-</em>
  </div>
  <div class="mobile-scroll-logo-block">
    <a href="//scroll.in/" data-category="Mobile" data-label="Scroll logo clicked">
      <i class="scroll-logo">Scroll.in</i>
    </a>
    <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
      <li class="scroll-navigation-search">
        <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
          <i class="fa fa-search"></i>
        </a>
      </li>
      <li class="scroll-navigation-more has-submenu">
        <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
          <i class="fa fa-ellipsis-v"></i>
        </a>
        <ul>
          <li>
            <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
              Subscribe to Mailers
            </a>
          </li>
          <li>
            <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
              Feedback
            </a>
          </li>
          <li>
            <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
              Get the Android app
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
              Blog
            </a>
          </li>
          <li>
            <hr/>
          </li>
          <li>
            <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
              About
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
              Readers' Editor
            </a>
          </li>
          <li>
            <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
              Letters to the Editor
            </a>
          </li>
          <li>
            <a href="https://code.scroll.in/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a>
          </li>
          <li>
            <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
              Jobs
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
              Terms of use
            </a>
          </li>
          <li>
            <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
              Privacy Policy
            </a>
          </li>
        </ul>
      </li>
    </ul>
  </div>
  <div class="scroll-navigation-container clearfix">
    <div class="scroll-navigation-links-block clearfix">
      <ul class="scroll-navigation-feeds clearfix">
        <li data-stop-js="1" class="">
          <a href="//scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">
            Home
          </a>
        </li>
        <li class="">
          <a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">
            Video
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/latest/" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">
            The Latest
          </a>
        </li>
        <li class="is-active">
          <a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">
            The Reel
          </a>
        </li>
        <li class="">
          <a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">
            The Field
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/magazine/" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">
            Magazine
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/pulse/" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">
            Pulse
          </a>
        </li>
        <li class="">
          <a href="//scroll.in/roving/" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">
            In Pictures
          </a>
        </li>
        <li>
          <a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">
            Bookshop
          </a>
        </li>
        <li class="scroll-navigation-trending has-submenu">
          <a href="#" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">
            Trending <i class="fa fa-caret-down"></i>
          </a>
          <ul><li>
              <a href="https://scroll.in/magazine/831047/an-artist-is-pasting-images-of-paintings-from-museums-on-indian-street-corners">An artist is pasting images of paintings from museums on Indian street corners</a>
            </li><li>
              <a href="https://scroll.in/article/755412/in-my-religion-meat-is-ma-kalis-prasad-a-shakto-hindu-objects-to-enforced-vegetarianism">&#39;In my religion, meat is Ma Kali’s prasad&#39;: A Shakto Hindu objects to enforced vegetarianism</a>
            </li><li>
              <a href="https://thereel.scroll.in/833454/scandal-hit-tvf-rolls-out-its-new-series-bisht-please-heres-what-it-is-about">Scandal-hit TVF rolls out its new series ‘Bisht, Please!’ Here’s what it is about</a>
            </li><li>
              <a href="https://scroll.in/article/833255/transfer-of-archaeologist-from-history-defining-sangam-era-site-leads-to-uproar-in-tamil-nadu">Transfer of archaeologist from history-defining Sangam era site leads to uproar in Tamil Nadu</a>
            </li><li>
              <a href="https://scroll.in/article/833371/violence-in-gujarat-village-was-a-planned-attack-on-muslims-not-clashes-after-scuffle-says-report">Violence in Gujarat village was planned attack on Muslims – not the result of a scuffle, says report</a>
            </li><li>
              <a href="https://thefield.scroll.in/833410/saina-nehwal-is-not-a-special-player-that-i-have-to-beat-every-time-says-pv-sindhu">Saina Nehwal is not a special player that I have to beat every time, says PV Sindhu</a>
            </li><li>
              <a href="https://thefield.scroll.in/830877/virat-kohli-king-of-leaves-twitter-has-a-laugh-as-the-indian-skipper-leaves-a-straight-one">&#39;Virat Kohli – King of Leaves&#39;: Twitter has a laugh as the Indian skipper leaves a straight one</a>
            </li><li>
              <a href="https://thefield.scroll.in/833415/my-daughter-and-i-were-ill-i-could-not-train-suresh-raina-on-being-called-a-reluctant-cricketer">My daughter and I were ill, I could not train: Suresh Raina on being called a &#39;reluctant cricketer&#39;</a>
            </li><li>
              <a href="https://scroll.in/article/833427/from-selfie-with-modi-to-meeting-adityanath-mulayam-singh-yadavs-daughter-in-law-is-always-in-news">From selfie with Modi to meeting Adityanath, Mulayam Singh Yadav&#39;s daughter-in-law is always in news</a>
            </li><li>
              <a href="https://scroll.in/pulse/810938/the-surrogacy-story-beyond-the-bollywood-babies-is-an-industry-that-needs-regulation">The surrogacy story: Beyond the Bollywood babies is an industry that needs regulation</a>
            </li></ul>
        </li>
        <li class="scroll-navigation-sections has-submenu">
          <a href="#" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">
            Sections <i class="fa fa-caret-down"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/category/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a>
            </li>
            <li>
              <a href="//scroll.in/category/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a>
            </li>
            <li>
              <a href="//scroll.in/category/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a>
            </li>
            <li>
              <a href="//scroll.in/category/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a>
            </li>
            <li>
              <a href="//scroll.in/category/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a>
            </li>
            <li>
              <a href="//scroll.in/category/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a>
            </li>
            <li>
              <a href="//scroll.in/category/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a>
            </li>
            <li>
              <a href="//scroll.in/category/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a>
            </li>
            <li>
              <a href="//scroll.in/category/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a>
            </li>
            <li>
              <a href="//scroll.in/category/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a>
            </li></ul>
        </li>
      </ul>
      <ul class="scroll-navigation-action-icons clearfix">
        <li class="scroll-navigation-facebook">
          <a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track">
            <i class="fa fa-facebook"></i>
          </a>
        </li>
        <li class="scroll-navigation-twitter">
          <a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track">
            <i class="fa fa-twitter"></i>
          </a>
        </li>
        <li class="scroll-navigation-search">
          <a href="//scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button">
            <i class="fa fa-search"></i>
          </a>
        </li>
        <li class="scroll-navigation-more has-submenu">
          <a href="#" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track">
            <i class="fa fa-ellipsis-v"></i>
          </a>
          <ul>
            <li>
              <a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">
                Subscribe to Mailers
              </a>
            </li>
            <li>
              <a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">
                Feedback
              </a>
            </li>
            <li>
              <a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">
                Get the Android app
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">
                Blog
              </a>
            </li>
            <li>
              <hr/>
            </li>
            <li>
              <a href="http://blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">
                About
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">
                Readers' Editor
              </a>
            </li>
            <li>
              <a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">
                Letters to the Editor
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">
                Our tech
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">
                Jobs
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">
                Terms of use
              </a>
            </li>
            <li>
              <a href="http://blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">
                Privacy Policy
              </a>
            </li>
          </ul>
        </li>
      </ul>
    </div>
  </div>
</nav>
<div id="modal-container"></div>
    
    <div id="notification-alert-banner"></div>
    <div class="main-container">
      

  <div id="server-articles" class="article-page scroll-article-page">
    
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-832996" data-series-id="5" class="article scroll-article normal-article" data-seo-title="Yugo Sako and Ram Mohan’s ‘Ramayana: The Legend of Prince Rama’ was a faithful version of the epic" data-title="Protests by VHP activists meant that this gorgeous animated ‘Ramayana’ never got an Indian release" data-permalink="https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" data-id="832996">
    
      <span itemprop="alternativeHeadline" content="Yugo Sako and Ram Mohan’s ‘Ramayana: The Legend of Prince Rama’ was a faithful version of the epic"></span>
    
    <span itemprop="keywords" content="ramayana, ram mohan, animated film, Ramayana: The Legend of Prince Rama, Indo-Japanese co-production, Depictions of Ramayana, Entertainment"></span>
    <span itemprop="articleSection" content="Film and TV"></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/eklobpuaoe-1490985917.jpeg"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release"></span><!-- ARTICLE HEADER-->
    <header>
      
  <span class="orange-tag">
    <a href="//scroll.in/topic/55033/animation-films">
      animation films
    </a>
  </span>

      <h1 itemprop="headline about">Protests by VHP activists meant that this gorgeous animated ‘Ramayana’ never got an Indian release</h1>
      <h2 itemprop="description">
        Japanese filmmaker Yugo Sako and legendary Indian animator Ram Mohan co-directed ‘Ramayana: The Legend of Prince Rama’ in 1992.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Aakash Karkare" />
        <a href="//scroll.in/author/2943" rel="author" itemprop="url">Aakash Karkare</a>
      </span></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-02T15:00:00+05:30" class="article-published-time">
      
        Published
      
      an hour ago. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="2017-04-02T15:00:11.577647+05:30">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    
  <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/eklobpuaoe-1490985917.jpeg" alt="Protests by VHP activists meant that this gorgeous animated ‘Ramayana’ never got an Indian release" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-04-02T15:00:00+05:30" class="article-published-time">
      
      an hour ago. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="2017-04-02T15:00:11.577647+05:30">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
        <!-- ARTICLE AUTHOR BY-LINE-->
        
  <address><span itemscope="" itemtype="http://schema.org/Person" itemprop="author">
        <meta itemprop="name" content="Aakash Karkare" />
        <a href="//scroll.in/author/2943" rel="author" itemprop="url">Aakash Karkare</a>
      </span></address>

        <!-- END OF ARTICLE AUTHOR BY-LINE-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release%0A%0Ahttps://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;url=https%3A//thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;body=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release&amp;title=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/832996" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release%0A%0Ahttps://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;url=https%3A//thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;body=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release&amp;title=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/832996" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>Many Indians who grew up in the 1990s and 2000s will remember the animated film <em>Ramayana: The Legend of Prince Rama. </em>The animated feature, made in 1992 on the 40th anniversary of Indo-Japanese diplomatic relations, was regularly broadcast on Cartoon Network in India, but wasn&#8217;t released in theatres.</p><p>With Adityanath&#8217;s elevation to the post of Uttar Pradesh chief minister, one of the Bharatiya Janata Party&#8217;s election plank, the construction of the Ram Mandir in Ayodhya, is once again being <a href="https://scroll.in/article/832239/why-adityanaths-appointment-as-uttar-pradesh-chief-minister-is-a-boost-to-the-ram-mandir-movement">reconsidered</a>. But as the long and troubled production of the animated film proves, Hindutva forces seldom allow interpretations of Hindu mythology even though it might be in line with their beliefs.</p><p>The idea of the film came to Japanese director Yugo Sako when he was working on the documentary <em>The Ramayana Relics</em><em> </em>in 1983, which looked at the excavation conducted by controversial Indian archaeologist Dr BB Lal near Allahabad. Sago was drawn to the spiritual themes of the epic, and is said to have read 10 different versions in Japanese. </p><p>Feeling that a live action film could not do justice to the mythological tale, Sako decided to take the animation route and collaborated with legendary Indian animator Ram Mohan. &#8220;Because Ram is God, I felt it was best to depict him in animation, rather than by an actor,&#8221; Sago <a class="link-external" href="http://www.beliefnet.com/faiths/hinduism/2001/04/yugo-sakos-ramayan-odyssey.aspx" rel="nofollow" target="_blank">said</a> in an interview.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="566" data-height="343" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/gghtehzwdl-1490986106.png" alt="Raavan in Ramayana: The Legend of Prince Rama (1992)." title="Raavan in Ramayana: The Legend of Prince Rama (1992)." itemprop="contentUrl" /><figcaption itemprop="caption description">Raavan in Ramayana: The Legend of Prince Rama (1992).</figcaption></figure><p>The catch was that while animation is an elevated art form that deals with serious themes in Japan, it is still considered a children&#8217;s genre in India. The Hindu fundamentalist group Vishwa Hindu Parishad protested the depiction of gods and goddesses as cartoon figures, forcing the film to be completed in Japan. The fact that the movie was being made at the height of the Ram Janmabhoomi movement, which culminated in the destruction of the Babri Masjid on December 6, 1992, further axed its chances of an Indian release.</p><p>Hindutva forces have since made their peace with animated depictions of Hindu gods and legends, and numerous cartoon versions of the Ramayana, Hanuman&#8217;s exploits, and Ganesha&#8217;s adventures have been released without incident in theatres since.</p><p>Had it been released as intended, <em>Ramayana: The Legend of Prince Rama </em>would have been considered a landmark in animation. Around 450 Japanese artists worked on the production, which blended anime visuals with Indian classical painting. The final film, which was made in Japanese, Hindi, and English, cost nearly $13 million.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="486" data-height="297" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/nmacsgdnaf-1490986334.png" alt="Hanuman in Ramayana: The Legend of Prince Rama (1992)." title="Hanuman in Ramayana: The Legend of Prince Rama (1992)." itemprop="contentUrl" /><figcaption itemprop="caption description">Hanuman in Ramayana: The Legend of Prince Rama (1992).</figcaption></figure><p>The resulting film is far from controversial. Despite its lengthy duration, there is little time for digressions from the epic. The movie is a straight-up chronological retelling, without any commentary or exploration of the epic&#8217;s themes (see for instance, <a class="link-external" href="http://Sita%20Sings%20the%20Blues" rel="nofollow" target="_blank">Nina Paley&#8217;s delightful </a><em>Sita Sings the Blues </em>2008). But on a visual level, the film is an matched marvel. </p><p>Mohan spoke about the troubled production in an <a class="link-external" href="http://designinindia.net/design-thoughts/masters/ram-mohan/interview-ramayana-meers-sara.html" rel="nofollow" target="_blank">online interview</a>. &#8220;He [Sako] wanted to do it as a co-production with Indian involvement because he wanted things to be authentic,&#8221; Mohan recalled. &#8220;The government of India told us that <em>Ramayana</em> is a very sensitive subject and cannot be depicted as a cartoon character. We tried to insist to them but they didn&#8217;t understand. In Tokyo, I used to go and supervise the designs, gestures and performances. For example they didn&#8217;t quite know how the dhoti was worn. They used to draw it like pajamas. So we had one gentleman actually demonstrating how to wear a dhoti.&#8221;</p><p>In the same interview<em>,</em><em> </em>Mohan explained why the film&#8217;s story was generalised.<em> </em>&#8220;We had to take care that the Indian audience is not offended,&#8221; he said. &#8220;We didn&#8217;t do anything that was not looking right like Ram should have not looked like this or Sita should have been like this that we took care of. But the telling of the story was simplified to a great extent. Because we also wanted even international audiences to understand and appreciate what has happened.&#8221;</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="615" data-height="346" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/lzncmcalpq-1490986246.png" alt="Raavan in Ramayana: The Legend of Prince Rama (1992)." title="Raavan in Ramayana: The Legend of Prince Rama (1992)." itemprop="contentUrl" /><figcaption itemprop="caption description">Raavan in Ramayana: The Legend of Prince Rama (1992).</figcaption></figure><p>The animated film skipped India cinemas but made its way globally under the title <em>The Warrior Prince</em>. Talks of a Hollywood version fell through. A studio wanted to alter the story by removing the bit about Rama&#8217;s exile and instead having Rama and Sita go into the forest for their honeymoon.</p><p>&#8220;I said if I was to do that there would be a fatwa on my head!&#8221; Krishna Shah, co-producer of the film <a class="link-external" href="http://www.beliefnet.com/faiths/hinduism/2001/04/yugo-sakos-ramayan-odyssey.aspx" rel="nofollow" target="_blank">told</a> a website. &#8220;They wanted to do it as a straight adventure story. I told them it was a very sacred epic &#8211; you don&#8217;t mess with it. How could we change Valmiki&#8217;s text? Yugo would not agree nor could I. It was against our sensitivities.&#8221;</p><p>Had there been no controversy, could this anime version of <em>Ramayana</em> have altered the course of Indian animation history?</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;459&#34; height=&#34;344&#34; src=&#34;https://www.youtube.com/embed/rAM9x_GF9VY?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/rAM9x_GF9VY/hqdefault.jpg" data-embed-id="rAM9x_GF9VY" data-embed-loaded="false" data-height="344" data-width="459">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/rAM9x_GF9VY/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Ramayana: The Legend of Prince Rama (1992).</figcaption></figure>
        </div>
        <i class="mail-us-section">
      We welcome your comments at
      <a href="mailto:?Subject=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;to=letters@scroll.in" target="_blank">
        letters@scroll.in.
      </a>
    </i>
        
  <ul class="article-tags-list"><li>
      <a href="//scroll.in/tag/animated film" class="tag-menu">
        animated film
      </a>
    </li><li>
      <a href="//scroll.in/tag/Ramayana: The Legend of Prince Rama" class="tag-menu">
        Ramayana: The Legend of Prince Rama
      </a>
    </li><li>
      <a href="//scroll.in/tag/Indo-Japanese co-production" class="tag-menu">
        Indo-Japanese co-production
      </a>
    </li></ul>

        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release%0A%0Ahttps://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;url=https%3A//thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release&amp;body=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=https://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release&amp;title=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/832996" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
  
  <div class="article-related">
    <h3>Related</h3>
    <div class="card related-card">
      <a href="https://thereel.scroll.in/808563/the-wonderful-world-of-studio-ghibli-in-five-films" data-label="Clicked from related article section of article page" class="ga-track">
        <figure>
          <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/sklvnwhofh-1463854218.jpg" alt="The wonderful world of Studio Ghibli, in five films" />
        </figure>
        <h4>The wonderful world of Studio Ghibli, in five films</h4>
      </a>
    </div>
  </div>
  

  
  <div class="card-container-parent">
    
    <h3>Trending</h3>
    <div class="article-recommended-list">
      
      <ol class="cards-container">
            <li class="card">
              <a href="https://scroll.in/magazine/831047/an-artist-is-pasting-images-of-paintings-from-museums-on-indian-street-corners" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/ywmecltwuw-1490695375.jpg" alt="An artist is pasting images of paintings from museums on Indian street corners" />
                </figure>
                <h4>An artist is pasting images of paintings from museums on Indian street corners</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/755412/in-my-religion-meat-is-ma-kalis-prasad-a-shakto-hindu-objects-to-enforced-vegetarianism" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/59a4853e-d3a0-40bf-bce1-52c2ea17b336.jpg" alt="&#39;In my religion, meat is Ma Kali’s prasad&#39;: A Shakto Hindu objects to enforced vegetarianism" />
                </figure>
                <h4>&#39;In my religion, meat is Ma Kali’s prasad&#39;: A Shakto Hindu objects to enforced vegetarianism</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://thereel.scroll.in/833454/scandal-hit-tvf-rolls-out-its-new-series-bisht-please-heres-what-it-is-about" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/nuxonzfozw-1491060281.jpeg" alt="Scandal-hit TVF rolls out its new series ‘Bisht, Please!’ Here’s what it is about" />
                </figure>
                <h4>Scandal-hit TVF rolls out its new series ‘Bisht, Please!’ Here’s what it is about</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/833255/transfer-of-archaeologist-from-history-defining-sangam-era-site-leads-to-uproar-in-tamil-nadu" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/abgqsymsij-1490876685.jpg" alt="Transfer of archaeologist from history-defining Sangam era site leads to uproar in Tamil Nadu" />
                </figure>
                <h4>Transfer of archaeologist from history-defining Sangam era site leads to uproar in Tamil Nadu</h4>
              </a>
            </li>
          
            <li class="card">
              <a href="https://scroll.in/article/833371/violence-in-gujarat-village-was-a-planned-attack-on-muslims-not-clashes-after-scuffle-says-report" data-label="Clicked from Trending section of article page" class="ga-track">
                <figure class="hide-for-large">
                  <img src="https://d1u4oo4rb13yy8.cloudfront.net/book/hjvtauuvgm-1490971090.jpg" alt="Violence in Gujarat village was planned attack on Muslims – not the result of a scuffle, says report" />
                </figure>
                <h4>Violence in Gujarat village was planned attack on Muslims – not the result of a scuffle, says report</h4>
              </a>
            </li>
          </ol>
    </div>
  </div>
  

      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

  </div>
  
  
    <div id="bulletin-articles" class="article-page scroll-article-page native">
      
  <!-- ARTICLE STARTS HERE-->
  <article itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="article-unique-55" data-series-id="" class="article scroll-article normal-article" data-title="Understanding the engineering behind race cars" data-permalink="http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" data-id="55">
    
    <span itemprop="keywords" content=""></span>
    <span itemprop="articleSection" content=""></span>
    <span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/yslwtxrvfw-1490608274.JPG"></span>
    <span itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Scroll.in" />
      <span itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="http://scroll.in/img/apple-touch-icon-144x144.png" />
        <meta itemprop="height" content="144" />
        <meta itemprop="width" content="144" />
      </span>
    </span>
    <span itemprop="mainEntityOfPage" content="http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars"></span><!-- ARTICLE HEADER-->
    <header>
      
  <div class="orange-tag">
    <span>Sponsored Content&nbsp;</span>
    <span class="tag-fixed-text">BY&nbsp;</span>
    <a href="https://goo.gl/hlplRT" rel="nofollow" target="_blank">
      <img src="http://ui.scroll.in/VWimages/Volkswagen_Logo_final.png" />
    </a>
  </div>

      <h1 itemprop="headline about">Understanding the engineering behind race cars</h1>
      <h2 itemprop="description">
        Every little element in these machines is designed to achieve power and speed.
      </h2>
      <!-- MOBILE & TABLET ONLY META-->
      <div class="article-meta-container hide-for-large">
        
  <address></address>

        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-03-27T15:23:46.805913+05:30" class="article-published-time">
      
        Published
      
      Mar 27, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

      </div>
      <!-- END OF MOBILE & TABLET ONLY META-->
    </header>
    <!-- END OF ARTICLE HEADER-->
    <!-- ARTICLE IMAGE-->
    
  <figure class="featured-image"><picture itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/yslwtxrvfw-1490608274.JPG" alt="Understanding the engineering behind race cars" />
      <meta itemprop="height" content="1050" />
      <meta itemprop="width" content="471" />
    </picture>
    
  </figure>

    <!-- END OF ARTICLE IMAGE-->
    <!-- ARTICLE CONTENT-->
    <div class="article-content-container">
      <!-- DESKTOP ONLY META & SHARING-->
      <aside class="article-meta-container large-3 columns show-for-large">
        <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
        
  <div class="article-time-container">
    <time itemprop="datePublished" datetime="2017-03-27T15:23:46.805913+05:30" class="article-published-time">
      
      Mar 27, 2017. &nbsp;
    </time>
    
      <meta itemprop="dateModified" content="None">
    
  </div>  

        <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->

        <!-- ARTICLE SHARE SHEET-->
        <ul class="article-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release%0A%0Ahttps://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Understanding%20the%20engineering%20behind%20race%20cars&amp;url=http%3A//scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Understanding%20the%20engineering%20behind%20race%20cars&amp;body=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars&amp;title=Understanding%20the%20engineering%20behind%20race%20cars" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/832996" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE SHARE SHEET-->
        <!-- ARTICLE BOTTOM SHARE SHEET-->
        <ul class="article-share-sheet bottom-share-sheet">
          
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release%0A%0Ahttps://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
        Share
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Understanding%20the%20engineering%20behind%20race%20cars&amp;url=http%3A//scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
        Tweet
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Understanding%20the%20engineering%20behind%20race%20cars&amp;body=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
        Email
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars&amp;title=Understanding%20the%20engineering%20behind%20race%20cars" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
        Reddit
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/832996" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

        </ul>
        <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
      </aside>
      <!-- END OF DESKTOP ONLY META & SHARING-->
      <!-- ARTICLE RENDER FROM CMS-->
      <section class="article-content scroll-article-content normal-article-content large-6 columns">
        <div itemprop="articleBody" class="article-body">
          <p>All racing cars including stock, rally or Formula 1 cars are specially built to push the limits of achievable speed. F1 cars can accelerate to 90 km/h in less than two seconds and touch top speeds of over 320 km/h. Stock cars also typically achieve over 300 km/h. So what makes these cars go so fast? A powerful engine is combined with several other components that are relentlessly optimized to contribute to the vehicle&#8217;s speed. All these components can be grouped under four crucial elements:</p><h3 class="cms-block cms-block-heading"><strong>Aerodynamics </strong></h3><p>The fastest cars are the most aerodynamic. A sleek, streamlined design is a head-turner, but its primary function is to limit wind resistance against the vehicle. If a car is built to cut through the wind rather than push against it, it will travel faster and also use less fuel in the process. To further improve the aerodynamic quality of the car, everything from the wheel arcs and lights to the door handles and side mirrors are integrated into the overall structure to reduce the drag - the friction and resistance of the wind. For some varieties of race cars, automobile designers also reduce the shape and size of the car rear by designing the back of the car so that it tapers. This design innovation is called a lift-back or Kammback. Since aerodynamics is crucial to the speed of cars, <a class="link-external" href="https://goo.gl/gWSH9G" target="_blank">many sports cars  </a>are even tested in wind tunnels</p><h3 class="cms-block cms-block-heading"><strong>Power</strong></h3><p>All race car engines are designed to provide more horsepower to the car and propel it further, faster. The engines are designed with <a class="link-external" href="https://goo.gl/W8mHQq" target="_blank">carburetors</a> to allow more air and fuel to flow into them. Many sports and racing cars also have a dual-shift gear system that allows drivers to change gears faster. The shift time&#8212;or the brief time interval between gear changes when power delivery is momentarily interrupted&#8212;can be as little as 8 milliseconds with this gear system. Faster gear shifts enable the car to travel at their fastest possible speeds in shorter times.</p><h3 class="cms-block cms-block-heading"><strong>Control</strong></h3><p>The ability to turn corners at higher speeds is crucial while racing and racing cars are often designed so that their floors are flat to maximize the downforce. Downforce is a downwards thrust that is created in a vehicle when it is in motion. This force exerts more pressure on the tyres increasing their grip on the road, and thereby enabling the car to travel faster through corners. The downforce can be so strong that at around 175 km/h, even if the road surface were turned upside down, the car would <a class="link-external" href="https://goo.gl/AFeaIp" target="_blank">stick to the surface</a>. Many racing cars like the Volkswagen Polo R WRC are even equipped with a large rear wing that helps generate extra downforce.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="900" data-height="626" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/tbkmjecojt-1490607991.jpg" alt="" title="" itemprop="contentUrl" /></figure><h3 class="cms-block cms-block-heading"><strong>Weight</strong></h3><p>The<strong> </strong>total weight of the car and its distribution is a critical part of race car design. All race cars are made of durable but extremely light material that reduces the weight of the vehicle. Every part of the vehicle is evaluated and components that are not strictly required in the race car&#8212;such as trunks or back seats&#8212;are eliminated. The weight distribution in these cars is carefully calibrated since at high speeds it proves crucial to car control. As a result, almost all racing cars have an RMR configuration or a Rear Mid-engine, Rear-wheel-drive layout where the engine is situated at around the middle of the car (but closer to the rear than the front), just behind the passenger compartment. This layout where the car is a little heavier towards the rear than the front allows for better control of the car at high speeds.</p><p>Only the most cutting edge technology is used to develop modern race cars and as a result, they are normally far more expensive to buy and more difficult to maintain than regular ones. But your dream of owning a race car does not need to remain a dream. The Volkswagen GTI, part of the award-winning VW GTI family, is now coming to India. Since 1979, these sporty and powerful cars have been dominating roads and rally race tracks.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="900" data-height="2458" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/npqjzlzntw-1490608026.jpg" alt="" title="" itemprop="contentUrl" /></figure><p>With a sleek aerodynamic build, a great power-to-weight ratio and 7-speed dual-shift gears, the Volkswagen GTI is the most accessible race car experience available in India. Packed with 189 bhp/ 192 PS, the car is capable of doing 0-100 km/h in just  7.2 seconds and boasts a top speed of 233 km/h. And though the car is built to be quick and powerful, it is also strong on fuel economy with an outstanding mileage of 16.34 km/l. To experience what it is like to drive a race car, <a class="link-external" href="https://goo.gl/hlplRT" target="_blank">book a test drive</a> now.</p><p><em>This article was produced by the Scroll marketing team on behalf of Volkswagen and not by the Scroll editorial team.</em></p>
        </div>
        <!-- END OF ARTICLE RENDER FROM CMS-->
        <!-- SHARE BAR FOR MOBILE-->
        <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
          <div class="tablet-width-container">
            <!-- ARTICLE VIEW COUNTER-->
            <!-- END OF ARTICLE VIEW COUNTER-->
            <!-- ARTICLE SHARE SHEET-->
            <ul class="article-share-sheet">
              
  <li class="article-share-link article-share-link-whatsapp show-for-small-only">
    <a href="whatsapp://send?text=Protests%20by%20VHP%20activists%20meant%20that%20this%20gorgeous%20animated%20%E2%80%98Ramayana%E2%80%99%20never%20got%20an%20Indian%20release%0A%0Ahttps://thereel.scroll.in/832996/protests-by-vhp-activists-meant-that-this-anime-ramayana-never-got-an-indian-release" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track">
      <i class="icon icon-print fa fa-whatsapp"></i>
    </a>
  </li>
  <li class="article-share-link article-share-link-facebook">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track">
      <i class="icon icon-facebook fa fa-facebook"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-twitter">
    <a href="https://twitter.com/share?text=Understanding%20the%20engineering%20behind%20race%20cars&amp;url=http%3A//scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track">
      <i class="icon icon-twitter fa fa-twitter"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-email">
    <a href="mailto:?Subject=Understanding%20the%20engineering%20behind%20race%20cars&amp;body=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track">
      <i class="icon icon-email fa fa-envelope"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-reddit">
    <a href="http://www.reddit.com/submit?url=http://scroll.in/bulletins/55/understanding-the-engineering-behind-race-cars&amp;title=Understanding%20the%20engineering%20behind%20race%20cars" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track">
      <i class="icon icon-google fa fa-reddit-alien"></i>
      
    </a>
  </li>
  <li class="article-share-link article-share-link-print show-for-large">
    <a href="/article/print/832996" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track">
      <i class="icon icon-print fa fa-print"></i>
      Print
    </a>
  </li>

            </ul>
            <!-- END OF ARTICLE SHARE SHEET-->
          </div>
          <!-- END OF SHARE BAR FOR MOBILE-->
        </div>
      </section>
      <!-- RECOMMENDED ARTICLES BAR-->
      <aside class="article-recommended-list-container large-3 columns">
      </aside>
      <!-- END OF RECOMMENDED ARTICLES BAR-->
    </div>
    <!-- END OF ARTICLE CONTENT-->
  </article>

    </div>
  <div class="scroll-ad hideOnApp">
      <div id="article-dfpad-0" class="ad-container"></div>
    </div><div id="vue-articles"></div>
    </div>
    
    
    

    
      <div id="search-container"></div>
    
    
    
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "logo": "https://cdn.scroll.in/static/assets/apple-touch-icon-144x144.b71c766a62abe812b4b37e7f21e91e56.png",
        "sameAs" : [ "http://www.facebook.com/scroll.in",
          "http://www.twitter.com/scroll_in",
          "http://plus.google.com/+ScrollIn",
          "http://instagram.com/scroll_in"]
        }
      </script>
      <script type="application/ld+json">
        {
        "@context" : "http://schema.org",
        "@type" : "Website",
        "name" : "Scroll.in",
        "url" : "https://scroll.in",
        "potentialAction":
            {
            "@type":"SearchAction",
            "target":"https://scroll.in/search?q={search_term_string}",
            "query-input":"required name=search_term_string"
            }
         }
      </script>
      
      <script>
        window.ga = window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
      </script>
      <script async src='https://www.google-analytics.com/analytics.js'></script>
      

      
      <script type="text/javascript">
        // initialze dfp
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        })();
      </script>
      
      
      


      
      <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "19749776" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      </script>
      <noscript>
        <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      </noscript>
      <script>
        (function() {
          var _Scroll = window._Scroll || {};
          _Scroll.searchUrl = "https://searcher.scroll.in";
          _Scroll.siteLang = "en";
          _Scroll.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
          _Scroll.weekdays = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
          _Scroll.timelines = ['Today', 'Yesterday'];
          _Scroll.quantifiers = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
          window._Scroll = _Scroll;
        })();
      </script>
    
  <script>
    (function() {
      var _Scroll = window._Scroll || {};
      _Scroll.lastArticleId = 832996;
      _Scroll.seriesId = 5;
      _Scroll.templateMap = {'normal': [0, 5, 7, 8, 9], 'thin': [1, 2, 3]};
      _Scroll.appTitle = 'Scroll.in';_Scroll.isFromHomePage = false;
      window._Scroll = _Scroll;
    })();
  </script>

    
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/vue/2.1.8/vue.min.js"></script><script src="https://cdn.scroll.in/static/js/common.eb67066ff7ff28566017.js"></script>
    
  <script src="https://cdn.scroll.in/static/js/article.676a2291ab38aafc59c7.js"></script>
  </body>
</html>