<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="https://feeds.feedburner.com/ScrollinArticles.rss">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="icon" type="image/png" href="/img/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/img/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/img/favicon-160x160.png" sizes="160x160">
      <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <script>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</script>
    
    
    
      <title>Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home</title>
        <meta property="og:title" content="Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home">
      <meta name="description" content="Garth Davis’s debut movie, starring Sunny Pawar, Dev Patel and Nicole Kidman, is based on Saroo Brierly’s astonishing memoir ‘A Long Way Home’.">
      <meta name="author" content="Aakash Karkare">
      <meta name="robots" content="index, follow">
      <meta property="og:locale" content="en_US">
      <meta property="og:description" content="Garth Davis’s debut movie, starring Sunny Pawar, Dev Patel and Nicole Kidman, is based on Saroo Brierly’s astonishing memoir ‘A Long Way Home’.">
      <meta property="og:type" content="article">
      <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/50601-zcuzlmzeul-1485968480.jpg">
      <meta property="og:image:width" content="600">
      <meta property="og:image:height" content="315">
      <meta property="og:site_name" content="Scroll.in">
      <meta property="og:url" content="https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
      <meta name="news_keywords" content="lion patel, dev patel, garth davis, nicole kidman, oscar nominee, Interview, Sunny Pawar, Saroo Brierly memoir A Long Way Home">
      <meta name="keywords" content="lion patel, dev patel, garth davis, nicole kidman, oscar nominee, Interview, Sunny Pawar, Saroo Brierly memoir A Long Way Home">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/article/50601-zcuzlmzeul-1485968480.jpg">
      <meta name="twitter:description" content="Garth Davis’s debut movie, starring Sunny Pawar, Dev Patel and Nicole Kidman, is based on Saroo Brierly’s astonishing memoir ‘A Long Way Home’.">
      <meta name="twitter:title" content="Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home">
      <meta name="twitter:url" content="https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home">
      <meta name="twitter:site" content="@scroll_in">
      <meta name="twitter:creator" content="@scroll_in">
      <meta name="twitter:site:id" content="@scroll_in">
    <link rel="canonical" href="https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home">
    <link rel="schema.DCTERMS" href="https://purl.org/dc/terms/">
      <meta name="dcterms.title" content="Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home">
      <meta name="dcterms.description" content="Garth Davis’s debut movie, starring Sunny Pawar, Dev Patel and Nicole Kidman, is based on Saroo Brierly’s astonishing memoir ‘A Long Way Home’.">
      <meta name="dcterms.type" content="Text">
      <meta name="dcterms.format" content="text/html">
      <meta name="dcterms.language" content="en-US">
      <meta name="dcterms.identifier" content="https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home">
      <meta name="dcterms.created" content="2017-02-02T12:00:00+05:30">
      <meta name="dcterms.available" content="2017-02-02T12:00:00+05:30">
      <meta name="dcterms.publisher" content="https://scroll.in">
      <meta name="dcterms.creator" content="Aakash Karkare">
      <meta name="dcterms.subject" content="lion patel, dev patel, garth davis, nicole kidman, oscar nominee, Interview, Sunny Pawar, Saroo Brierly memoir A Long Way Home">
    
    
    <meta property="article:tag" content="lion patel">
    <meta property="article:tag" content="dev patel">
    <meta property="article:tag" content="garth davis">
    <meta property="article:tag" content="nicole kidman">
    <meta property="article:tag" content="oscar nominee">
    <meta property="article:tag" content="Interview">
    <meta property="article:tag" content="Sunny Pawar">
    <meta property="article:tag" content="Saroo Brierly memoir A Long Way Home">
    
    
    <link rel="amphtml" href="https://amp.scroll.in/article/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home">
    
    <script type="application/ld+json">
      {
      "@context" : "https://schema.org",
      "@type" : "Organization",
      "name" : "Scroll.in",
      "url" : "https://scroll.in",
      "logo": "https://scroll.in/img/apple-touch-icon-144x144.png",
      "sameAs" : [ "https://www.facebook.com/scroll.in",
        "https://www.twitter.com/scroll_in",
        "https://plus.google.com/+ScrollIn",
        "https://instagram.com/scroll_in"]
      }
    </script>
    <script type="text/javascript">
      // initialze dfp
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
    <link rel="icon" type="image/png" href="//scroll.in/img/favicon.png">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/css/header_v2-9f7f9dc6.css">
    <link rel="stylesheet" href="/css/article-82bc01f4.css"/>
    
    <script>
      window.searchUrl = "https://search.scroll.in/search";
      window.siteLang = "en";
      window.siteName = "scroll";
      window.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
      window.daysString = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
      window.timeline = ['Today', 'Yesterday'];
      window.relativeTimeQuantifier = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
      
    </script>
  </head>
  <body class="article-page scroll-article-page"><!--[if lte IE 7]>
        <p class="browsehappy">You are using an<b>outdated</b> browser. Please<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]-->
    <nav class="global-navigation clearfix hideOnApp">
      <div class="scroll-logo-block"><a href="https://scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track"><i class="scroll-logo">Scroll.in</i></a><em class="scroll-publication-date current-date">-</em></div>
      <div class="mobile-scroll-logo-block"><a href="https://scroll.in/" data-category="Mobile" data-label="Scroll logo clicked"><i class="scroll-logo">Scroll.in</i></a>
        <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
          <li class="scroll-navigation-search"><a href="https://scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button"><i class="fa fa-search"></i></a></li>
          <li class="scroll-navigation-more has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track"><i class="fa fa-ellipsis-v"></i></a>
            <ul>
              <li><a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">Subscribe to Mailers</a></li>
              <li><a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">Feedback</a></li>
              <li><a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">Get the Android app</a></li>
              <li><a href="//blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">Blog</a></li>
              <li>
                <hr>
              </li>
              <li><a href="//blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">About</a></li>
              <li><a href="//blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">Readers' Editor</a></li>
              <li><a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">Letters to the Editor</a></li>
              <li><a href="//blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a></li>
              <li><a href="//blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">Jobs</a></li>
              <li><a href="//blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">Terms of use</a></li>
              <li><a href="//blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">Privacy Policy</a></li>
            </ul>
          </li>
        </ul>
      </div>
      <div class="scroll-navigation-container clearfix">
        <div class="scroll-navigation-links-block clearfix">
          <ul class="scroll-navigation-feeds clearfix">
            <li data-stop-js="1" class=""><a href="https://scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">Home</a></li>
            <li class=""><a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">Video</a></li>
            <li class=""><a href="https://scroll.in/latest" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">The Latest</a></li>
            <li class="is-active"><a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">The Reel</a></li>
            <li class=""><a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">The Field</a></li>
            <li class=""><a href="https://scroll.in/magazine" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">Magazine</a></li>
            <li class=""><a href="https://scroll.in/pulse" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">Pulse</a></li>
            <li class=""><a href="https://scroll.in/roving" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">In Pictures</a></li>
            <li class=""><a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">Bookshop</a></li>
            <li class="scroll-navigation-trending has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">Trending <i class="fa fa-caret-down"></i></a>
              <ul><li><a href="https://scroll.in/article/803421/saraswatis-life-was-one-of-a-million-mutinies-but-she-always-had-the-last-word">Saraswati’s life was one of a million mutinies – but she always had the last word</a></li><li><a href="https://scroll.in/article/806941/what-a-womans-legs-can-tell-you-about-indian-men">What a woman’s legs can tell you about Indian men</a></li><li><a href="https://scroll.in/article/702044/how-delhis-hazrat-nizamuddin-dargah-began-celebrating-basant-panchami">How Delhi&#39;s Hazrat Nizamuddin dargah began celebrating Basant Panchami</a></li><li><a href="https://scroll.in/article/828190/a-quest-for-whiteness-what-explains-the-hindu-american-support-for-donald-trump">A quest for whiteness: What explains the Hindu-American support for Donald Trump?</a></li><li><a href="http://video.scroll.in/364/meet-the-indian-elephant-boy-who-played-mowgli-and-became-a-movie-star-in-the-1940s">Meet the Indian &#39;Elephant Boy&#39; who played Mowgli and became a movie star in the 1940s</a></li><li><a href="https://scroll.in/article/729784/i-cant-take-it-anymore-sights-and-awful-sounds-from-the-labour-room-of-an-indian-public-hospital">&#39;I can&#39;t take it anymore&#39;: Sights and awful sounds from the labour room of an Indian public hospital</a></li><li><a href="https://scroll.in/magazine/828148/from-inspiring-swades-to-being-questioned-on-immigration-status-aravinda-pillalamarris-journey">From inspiring &#39;Swades&#39; to being questioned on immigration status: Aravinda Pillalamarri&#39;s journey</a></li><li><a href="https://thefield.scroll.in/828108/comparing-serena-williams-and-roger-federer-is-the-most-ridiculous-thing-tennis-fans-can-do">Comparing Serena Williams and Roger Federer is the most ridiculous thing tennis fans can do</a></li><li><a href="https://scroll.in/article/828102/why-are-all-the-global-ceos-turning-to-this-book-for-answers">Why are all the global CEOs turning to this book for answers?</a></li><li><a href="https://scroll.in/latest/828321/punjab-ecs-prohibition-orders-effective-from-today-until-polling-ends-on-saturday">Punjab: EC’s prohibition orders effective from today until polling ends on Saturday</a></li><li><a href="https://thefield.scroll.in/817164/we-considered-removing-mahendra-singh-dhoni-from-captaincy-reveals-sandeep-patil">We considered removing Mahendra Singh Dhoni from captaincy, reveals Sandeep Patil</a></li><li><a href="https://scroll.in/latest/828319/scientists-discover-lost-continent-mauritia-in-the-indian-ocean">Scientists discover ‘lost continent’ Mauritia in the Indian Ocean</a></li></ul>
            </li>
            <li class="scroll-navigation-sections has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">Sections <i class="fa fa-caret-down"></i></a>
              <ul>
                <li><a href="https://scroll.in/categories/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a></li>
                <li><a href="https://scroll.in/categories/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a></li>
                <li><a href="https://scroll.in/categories/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a></li>
                <li><a href="https://scroll.in/categories/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a></li>
                <li><a href="https://scroll.in/categories/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a></li>
                <li><a href="https://scroll.in/categories/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a></li>
                <li><a href="https://scroll.in/categories/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a></li>
                <li><a href="https://scroll.in/categories/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a></li>
                <li><a href="https://scroll.in/categories/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a></li>
                <li><a href="https://scroll.in/categories/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a></li></ul>
            </li>
          </ul>
          <ul class="scroll-navigation-action-icons clearfix">
            <li class="scroll-navigation-facebook"><a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track"><i class="fa fa-facebook"></i></a></li>
            <li class="scroll-navigation-twitter"><a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track"><i class="fa fa-twitter"></i></a></li>
            <li class="scroll-navigation-search"><a href="https://scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button"><i class="fa fa-search"></i></a></li>
            <li class="scroll-navigation-more has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track"><i class="fa fa-ellipsis-v"></i></a>
              <ul>
                <li><a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">Subscribe to Mailers</a></li>
                <li><a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">Feedback</a></li>
                <li><a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">Get the Android app</a></li>
                <li><a href="//blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">Blog</a></li>
                <li>
                  <hr>
                </li>
                <li><a href="//blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">About</a></li>
                <li><a href="//blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">Readers' Editor</a></li>
                <li><a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">Letters to the Editor</a></li>
                <li><a href="//blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a></li>
                <li><a href="//blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">Jobs</a></li>
                <li><a href="//blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">Terms of use</a></li>
                <li><a href="//blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">Privacy Policy</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </nav>
    <div class="drop-modal">
      <header>
        <h1 class="drop-modal-title">Title</h1><a href="javascript:void(0)" class="drop-modal-close">&times; Close</a>
      </header>
      <section></section>
    </div>
    <div class="white-wash"></div>
    <script type="text/html" id="app-banner">
      <div class="android-banner row"><img src="/img/app_logo.png" alt="Scroll.in app logo" class="cover-image small-2 column">
        <div class="app-meta small-8 column">
          <h1>Scroll.in</h1>
          <h2>Get our all-new android app</h2>
        </div><a href="market://details?id=in.scroll.android" data-category="Mobile" data-label="Install button clicked on Android banner." target="_blank" class="small-2 column ga-track">Install</a>
      </div>
    </script>
    <div id="mainContainer" class="main-container">
      <div class="main clearfix">
        <template id="ad-template" type="text/template">
          <div data-bind="attr: {id: 'dfpad-' + id}" class="ad-container"></div>
        </template><div class="product-bar">
          <div class="container">
            <h1>The Reel</h1>
            <p>Noteworthy in Cinema &amp; TV</p>
          </div>
        </div><div class="content series-5-article">
          <!-- ARTICLE STARTS HERE-->
          <article itemscope itemtype="https://schema.org/NewsArticle" id="article-unique-828269" data-series-id="5" class="article scroll-article normal-article"><span itemprop="keywords" content="lion patel, dev patel, garth davis, nicole kidman, oscar nominee, Interview, Sunny Pawar, Saroo Brierly memoir A Long Way Home"></span><span itemprop="articleSection" content="Film and TV"></span><span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/50601-zcuzlmzeul-1485968480.jpg"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <meta itemprop="name" content="Scroll.in"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://scroll.in/img/apple-touch-icon-144x144.png">
                <meta itemprop="height" content="144">
                <meta itemprop="width" content="144"></span></span><span itemprop="mainEntityOfPage" content="https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home"></span>
            <!-- ARTICLE HEADER-->
            <header><span class="orange-tag"><a href="https://scroll.in/tags/14158/interview">INTERVIEW</a></span>
              <h1 itemprop="headline about" data-url="https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" data-title="Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home" data-id="828269" class="url-changer">Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home</h1>
              <h2 itemprop="description">Garth Davis’s debut movie, starring Sunny Pawar, Dev Patel and Nicole Kidman, is based on Saroo Brierly’s astonishing memoir ‘A Long Way Home’.</h2>
              <!-- MOBILE & TABLET ONLY META-->
              <div class="article-meta-container hide-for-large">
                <address>by&nbsp;<a href="https://scroll.in/authors/2943" rel="author">Aakash Karkare</a></address>
                <div class="article-time-container">
                  <time itemprop="datePublished" datetime="2017-02-02T12:00:00+05:30" class="article-published-time">Published 14 minutes ago. &nbsp;</time>
                  <time itemprop="dateModified" datetime="2017-02-02T12:00:07.819296+05:30"></time>
                </div>
              </div>
              <!-- END OF MOBILE & TABLET ONLY META-->
            </header>
            <!-- END OF ARTICLE HEADER-->
            <!-- ARTICLE IMAGE-->
            <figure class="featured-image"><picture itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/50601-zcuzlmzeul-1485968480.jpg" alt="Meet the director behind the Oscar-nominated story of an adopted Indian who finds his real home">
                <meta itemprop="height" content="630">
                <meta itemprop="width" content="1200">
              </picture>
              <figcaption class="featured-image-caption">
                Image credit:&nbsp;
                The Weinstein Company
              </figcaption>
            </figure>
            <!-- END OF ARTICLE IMAGE-->
            <!-- ARTICLE CONTENT-->
            <div class="article-content-container">
              <!-- DESKTOP ONLY META & SHARING-->
              <aside class="article-meta-container large-3 columns show-for-large">
                <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
                <div class="article-time-container">
                  <time itemprop="datePublished" datetime="2017-02-02T12:00:00+05:30" class="article-published-time">14 minutes ago &nbsp;</time>
                  <time itemprop="dateModified" datetime="2017-02-02T12:00:07.819296+05:30"></time>
                </div>
                <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
                <!-- ARTICLE AUTHOR BY-LINE-->
                <address><span itemscope="" itemtype="https://schema.org/Person" itemprop="author">
                    <meta itemprop="name" content="Aakash Karkare"><a href="https://scroll.in/authors/2943" rel="author" itemprop="url">Aakash Karkare</a></span></address>
                <!-- END OF ARTICLE AUTHOR BY-LINE-->
                <!-- ARTICLE VIEW COUNTER-->
                <!-- END OF ARTICLE VIEW COUNTER-->
                <!-- ARTICLE SHARE SHEET-->
                <ul class="article-share-sheet">
                  <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
                  <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;url=https%3A//thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
                  <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;body=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
                  <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home&amp;title=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li>
                  <li class="article-share-link article-share-link-print"><a href="/article/print/828269" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track"><i class="icon icon-print fa fa-print"></i>Print</a></li>
                </ul>
                <!-- END OF ARTICLE SHARE SHEET-->
                <!-- ARTICLE BOTTOM SHARE SHEET-->
                <ul class="article-share-sheet bottom-share-sheet">
                  <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
                  <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;url=https%3A//thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
                  <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;body=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
                  <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home&amp;title=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li>
                  <li class="article-share-link article-share-link-print"><a href="/article/print/828269" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track"><i class="icon icon-print fa fa-print"></i>Print</a></li>
                </ul>
                <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
              </aside>
              <!-- END OF DESKTOP ONLY META & SHARING-->
              <!-- ARTICLE RENDER FROM CMS-->
              <section class="article-content scroll-article-content normal-article-content large-6 columns">
                <div itemprop="articleBody" class="article-body"><p>In 1987, six-year-old Saroo fell asleep on a train and went hundreds of kilometres away from his home in Khandwa in Madhya Pradesh. Unable to identify his place of origin, Saroo drifted on the streets of Kolkata until a passerby took him to the local police station, which transferred him to an orphanage. Taking place as the story did, before the age of internet, the authorities were unable to locate his birth mother, and Saroo was eventually adopted by Australian parents. Twenty-six years later, aided by Google Earth, Saroo Brierly came back to his hometown.</p><p>This extraordinary tale, told by Brierly in his 2012 memoir <em>A Long Way Home</em>, forms the basis of Australian filmmaker Garth Davis&#8217;s feature debut. <em>Lion </em>stars Sunny Pawar as the young Saroo and Dev Patel as the adult character, Nicole Kidman as his adoptive mother, and Priyanka Bose as his mother. The supporting turns include Rooney Mara, Deepti Naval, Nawazuddin Siddiqui and Tanishtha Chaterjee. <em>Lion </em>has been nominated for six Oscars, including for Best Picture, and Patel and Kidman in the Supporting Actor categories.</p><p>Davis has previously directed episodes of Jane Campion&#8217;s mini-series <em>Top of the Lake</em> (2013). The Australian director spoke to <em>Scroll.in </em>about the challenges he faced in making Google Earth &#8220;cinematic&#8221;, putting Dev Patel &#8220;through hell&#8221;, and directing actors in a language foreign to him.</p><p><strong>What drew you to the story?<br> </strong>That fact that it was a true story made it more compelling and even more amazing. The thing that really moved me was the love that each of the characters held for each other, and the spiritualism that they all had, which engineered a miracle of a story.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/ziOLGzKq6oo?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/ziOLGzKq6oo/hqdefault.jpg" data-embed-id="ziOLGzKq6oo" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/ziOLGzKq6oo/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Lion.</figcaption></figure><p><strong>The true story itself is dramatic. Was there a particular reason for choosing a fictional treatment over documentary?</strong><br> I suppose because with a film, you can be inside Saroo&#8217;s head, you can be in that experience. You can get lost in it. I don&#8217;t think a documentary can show the terror of being trapped on a train. I don&#8217;t think it can show the loneliness of being that invisible boy in Howrah and no one helps you. I don&#8217;t think a documentary can do that. It can describe it with words, but this is a visual experience, so the film makes the story more experiential.</p><p><strong>What did your research involve?<br> </strong>I started with the story and the world it was set in. Before I even put pen to paper, I came to India and retraced all of Saroo&#8217;s steps. I met his family in India and Australia to immerse myself in their worlds and try and understand and feel what he&#8217;d been through. </p><p><strong>Films don&#8217;t always show how metascreens have become all-pervasive because it is considered uncinematic. And you had to adapt a book in which a bulk of the story unfolds through Google Earth.</strong><br> It was extremely challenging because looking at screens is not cinematic. I suppose for me, the older version of Google Earth and the maps not having the resolution worked like memory. Saroo was trying to look at these decaying images, so there was something haunting and powerful in the technology if you placed it correctly. Once I understood how to use the technology to help the story, then it became a powerful thing and I really embraced it. </p><p>Saroo also spoke about leaving his body every night and flying home to his mother in India, whispering in his ear that he was here, he was alright. So Google also, for me, became his spiritual journey to his mother.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="894" data-height="596" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/emlwdaojmt-1485969523.jpg" alt="Dev Patel in Lion." title="Dev Patel in Lion." itemprop="contentUrl" /><figcaption itemprop="caption description">Dev Patel in Lion.</figcaption></figure><p><strong>Since &#8216;Lion&#8217; has Dev Patel, there will be comparisons with </strong><em><strong>Slumdog Millionaire</strong></em><strong>. Was that at the back of your mind?</strong><br> I would never do anything like <em>Slumdog</em>. We are totally different directors, so I wasn&#8217;t worried about that. And I was just focussed on making the best film that I could with the people that I had. So I was never really looking at <em>Slumdog</em> at all.</p><p><strong>In</strong><strong> </strong><strong>&#8216;Slumdog Millionaire&#8217;, most of the characters spoke in English.</strong><strong> </strong><strong>&#8216;Lion&#8217;</strong><strong> </strong><strong>uses Hindi and Bengali. Was it a conscious choice, or have the times changed?<br></strong>When Saroo gets adopted, he learns English. So when he did hear Hindi again, it was like something from the past, so the language was an important part of the storytelling. It&#8217;s not usual to make a film that will reach so many people with subtitles in the first half of the movie, but we had to be truthful.</p><p><strong>You were directing actors in a language you were not familiar with.</strong><br> In many ways, the film is almost a silent movie. The translators that I chose have filmmaking experience. Devi Gupta, who was a translator for the little boy, was a film actor, so I knew that he would be translating in a language that was relatable. By listening, I could tell if the actors were being honest or not, no matter what the language.</p><p><strong>Are the locations in the film the real ones from the story?</strong><br> Yeah, pretty much. They are all the real locations, unless of course, it may impact somebody. I didn&#8217;t want to shoot where Saroo&#8217;s mother lives today because it would bring too much attention to her, but we shot in Khandwa, in Ganeshtalay, at Howrah station. Lots of locations were real.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="1241" data-height="827" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/fidgxllswn-1485969781.jpg" alt="Priyanka Bose in Lion." title="Priyanka Bose in Lion." itemprop="contentUrl" /><figcaption itemprop="caption description">Priyanka Bose in Lion.</figcaption></figure><p><strong>Did being an outsider prove to be a challenge while shooting the film?<br></strong>It&#8217;s great going to a new place you have never seen, because it is new and you can respond in a way that is very objective. But Australia was my biggest challenge. You can become very blind to your hometown, you don&#8217;t see it with fresh eyes. So it became really challenging for me to shoot my hometown in a really interesting way. That&#8217;s why we shot India first, so that it could help inform and inspire how we captured Australia.</p><p><strong>How did you manage to find the young cast?</strong><br> It was the classic needle in a haystack. We cast in three cities in India, we looked at thousands of thousands of children. We had to keep going until we found Sunny Pawar. I shortlisted all the children to about 100-200 and came over and did a big acting workshop and that&#8217;s how I found all the kids.</p><p><strong>You said in an interview that while auditioning Dev Patel, you &#8216;put him through hell&#8217;. <br> </strong>I did. I needed to see if he could bring about a social realist performance and I needed to see if I could get him into a dark place as well as a light place. So I did some very, very extensive workshops with him opposite other actors and workshopped him to get a sense of how he worked as an actor and see the potential. </p><p>When he came on board on the film, he had to do a lot of rehearsals. I made him do all sorts of things, from going on large train trips, working at orphanages, keeping diaries. He did all sorts of experiential things to try and deepen his emotional understanding of the story. He also put on weight and did a lot of weight training and accent coaching.</p><p><strong>What was the response of Saroo and his family to the film?<br></strong>Saroo&#8217;s Australian family saw the film in Sydney, it was a very emotional experience for them. When I came in at the end, they were in an embrace. To relive their portrayal was hard, but they are happy with the film.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="993" data-height="662" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/wjoygkgaxh-1485969589.jpg" alt="Nicole Kidman and Sunny Pawar in Lion." title="Nicole Kidman and Sunny Pawar in Lion." itemprop="contentUrl" /><figcaption itemprop="caption description">Nicole Kidman and Sunny Pawar in Lion.</figcaption></figure><p><strong>The film concludes with photographs of the real people and guides people to a charity that is involved with finding missing children in India. Many films based on true stories seem to be doing this. Does this detract from the fictional world you are creating?<br></strong>It&#8217;s funny, because I have started to watch some films, I don&#8217;t watch a lot, and a lot of them do the same thing. We just felt like it was important that people could see that it was a real story. And when those images come up in the end, it really has an impact on people. So I think it was a device we used that was really important for the experience for the viewer. It is such an unbelievable story, you almost feel like people are not going to believe it. But when you show the photos is when people realise it is real. And those photos that we chose are so deeply emotional that you see the love that they had, it just does something. It helps in many ways.</p><p>In terms of the charities, that all came after we made the film. We didn&#8217;t quite realise how political it was and just how powerful that aspect of the children was. We felt that there were going to be people who wanted to do something after watching this movie, and we felt like we needed to make it as easy as possible for them.</p><p><strong>Could you talk about your next project?<br></strong>I have finished shooting in Italy. It&#8217;s a story of Mary Magdalene, told from her point of view. I can&#8217;t wait to get back into the editing room.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="783" data-height="522" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/zunrfecaht-1485969731.jpg" alt="Garth Davis on the Lion shoot." title="Garth Davis on the Lion shoot." itemprop="contentUrl" /><figcaption itemprop="caption description">Garth Davis on the Lion shoot.</figcaption></figure></div><i class="mail-us-section">We welcome your comments at <a href="mailto:?Subject=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;to=letters@scroll.in" target="_blank">letters@scroll.in.</a></i>
                <ul class="article-tags-list"><li><a href="https://scroll.in/topic/lion" class="tag-menu">lion</a></li><li><a href="https://scroll.in/topic/garth davis" class="tag-menu">garth davis</a></li><li><a href="https://scroll.in/topic/oscar nominee" class="tag-menu">oscar nominee</a></li></ul>
                <!-- END OF ARTICLE RENDER FROM CMS-->
                <!-- SHARE BAR FOR MOBILE-->
                <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
                  <div class="tablet-width-container">
                    <!-- ARTICLE VIEW COUNTER-->
                    <!-- END OF ARTICLE VIEW COUNTER-->
                    <!-- ARTICLE SHARE SHEET-->
                    <ul class="article-share-sheet">
                      <li class="article-share-link article-share-link-whatsapp show-for-small-only"><a href="whatsapp://send?text=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home%0A%0Ahttps://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track"><i class="icon icon-print fa fa-whatsapp"></i></a></li>
                      <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i></a></li>
                      <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;url=https%3A//thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i></a></li>
                      <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home&amp;body=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i></a></li>
                      <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://thereel.scroll.in/828269/meet-the-director-behind-the-oscar-nominated-story-of-an-adopted-indian-who-finds-his-real-home&amp;title=Meet%20the%20director%20behind%20the%20Oscar-nominated%20story%20of%20an%20adopted%20Indian%20who%20finds%20his%20real%20home" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i></a></li>
                    </ul>
                    <!-- END OF ARTICLE SHARE SHEET-->
                  </div>
                  <!-- END OF SHARE BAR FOR MOBILE-->
                  
                </div>
              </section>
              <!-- RECOMMENDED ARTICLES BAR-->
              <aside class="article-recommended-list-container large-3 columns">
                <!-- RELATED ARTICLE CARD-->
                <!-- RECOMMENDED ARTICLES FROM OTHER PRODUCTS-->
                <div class="card-container-parent">
                  <!-- TITLE OF THE LIST-->
                  <h3>Trending</h3>
                  <div class="article-recommended-list">
                    <!-- END OF TITLE OF THE LIST-->
                    <ol class="cards-container"><li class="card"><a href="https://scroll.in/article/803421/saraswatis-life-was-one-of-a-million-mutinies-but-she-always-had-the-last-word" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook-ysenjkztkw-1455189294.jpeg" alt="Saraswati’s life was one of a million mutinies – but she always had the last word"></figure>
                          <h4>Saraswati’s life was one of a million mutinies – but she always had the last word</h4></a></li><li class="card"><a href="https://scroll.in/article/806941/what-a-womans-legs-can-tell-you-about-indian-men" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook-gfsjafnfig-1461172235.jpeg" alt="What a woman’s legs can tell you about Indian men"></figure>
                          <h4>What a woman’s legs can tell you about Indian men</h4></a></li><li class="card"><a href="https://scroll.in/article/702044/how-delhis-hazrat-nizamuddin-dargah-began-celebrating-basant-panchami" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/dc03681f-5bed-4a4f-a147-e3f0e411553b.jpg" alt="How Delhi&#39;s Hazrat Nizamuddin dargah began celebrating Basant Panchami"></figure>
                          <h4>How Delhi&#39;s Hazrat Nizamuddin dargah began celebrating Basant Panchami</h4></a></li><li class="card"><a href="https://scroll.in/article/828190/a-quest-for-whiteness-what-explains-the-hindu-american-support-for-donald-trump" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/43655-jhpyutrjsr-1485874737.jpg" alt="A quest for whiteness: What explains the Hindu-American support for Donald Trump?"></figure>
                          <h4>A quest for whiteness: What explains the Hindu-American support for Donald Trump?</h4></a></li><li class="card"><a href="http://video.scroll.in/364/meet-the-indian-elephant-boy-who-played-mowgli-and-became-a-movie-star-in-the-1940s" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/50616-vdcfgwxwlr-1486006595.jpeg" alt="Meet the Indian &#39;Elephant Boy&#39; who played Mowgli and became a movie star in the 1940s"><i class="icon icon-video"></i></figure>
                          <h4>Meet the Indian &#39;Elephant Boy&#39; who played Mowgli and became a movie star in the 1940s</h4></a></li></ol>
                  </div>
                  <!-- END OF RECOMMENDED ARTICLES FROM OTHER PRODUCTS-->
                </div>
              </aside>
              <!-- END OF RECOMMENDED ARTICLES BAR-->
            </div>
            <!-- END OF ARTICLE CONTENT-->
          </article>
        </div><div class="native">
          <article class="article scroll-article normal-article"><span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/50466-mzrwbqijlq-1485842697.jpg"></span>
            <header>
              <div class="orange-tag"><span>Sponsored Content&nbsp;</span><span class="tag-fixed-text">BULLETIN BY&nbsp;</span><a href="" target="_blank"><img src="https://d1u4oo4rb13yy8.cloudfront.net/advertizer/22-upbyvphosx-1485931558.png"></a></div>
              <h1 itemprop="headline about" data-url="http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" data-title="Five memes that explain why you need a toothpaste for your payday" class="url-changer">Five memes that explain why you need a toothpaste for your payday</h1>
              <div class="article-meta-container hide-for-large">
                <div class="article-time-container">
                  <time itemprop="datePublished" datetime="2017-01-30T16:00:57.210596+05:30" class="article-published-time">Published Jan 30, 2017 &middot; 04:00 pm. &nbsp;</time>
                </div>
              </div>
              <h2 itemprop="description">That payday smile won’t shine itself.</h2>
            </header>
            <figure class="featured-image"><picture class="aspect-ratio-placeholder image-width-1200-height-630"><img src="https://d1u4oo4rb13yy8.cloudfront.net/article/50466-mzrwbqijlq-1485842697.jpg" alt="Five memes that explain why you need a toothpaste for your payday"></picture>
              <figcaption class="featured-image-caption">
                Image credit:&nbsp;
                publicdomainpictures.net
              </figcaption>
            </figure>
            <div class="article-content-container">
              <aside class="article-meta-container large-3 columns show-for-large">
                <div class="article-time-container">
                  <time itemprop="datePublished" datetime="2017-01-30T16:00:57.210596+05:30" class="article-published-time">Jan 30, 2017 &middot; 04:00 pm &nbsp;</time>
                </div>
                <ul class="article-share-sheet">
                  <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
                  <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday [Sponsored]&amp;url=http%3A//scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
                  <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday [Sponsored]&amp;body=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
                  <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday&amp;title=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday [Sponsored]" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li>
                  <li class="article-share-link article-share-link-print"><a href="#"><i class="icon icon-print fa fa-print"></i>Print</a></li>
                </ul>
                <ul class="article-share-sheet bottom-share-sheet">
                  <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
                  <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday [Sponsored]&amp;url=http%3A//scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
                  <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday [Sponsored]&amp;body=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
                  <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday&amp;title=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday [Sponsored]" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li>
                  <li class="article-share-link article-share-link-print"><a href="#"><i class="icon icon-print fa fa-print"></i>Print</a></li>
                </ul>
              </aside>
              <section class="article-content scroll-article-content normal-article-content large-6 columns">
                <div itemprop="articleBody" class="article-body"><p>At the end of the month, every salaried professional experiences a wide range of feelings. First, there&#8217;s extreme possessiveness - after spending several days trying to live off whatever little is left from paying bills and all those shopping binges, you&#8217;re understandably cranky and unwilling to part with the cash you have.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="444" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/grectxbmbs-1485942961.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>Then the week of payday arrives and you can finally breathe a sigh of relief again. As the glorious day comes closer, you can&#8217;t contain your excitement.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="367" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/alspyvxnzl-1485774865.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>And then payday dawns and the world gets to behold an interesting phenomenon - your payday-wala smile. It is instantly recognizable as something different and special - it stretches across your face, from ear to ear and is mirrored on the faces of your colleagues. Soon the excitement wears off and you are at complete peace. You have worked hard, you&#8217;ve earned your keep, you are in Zen mode.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="480" style=""><img src="http://i.giphy.com/26xBGUfsuZhD6NFf2.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>But is there a way to make payday even happier? And make your payday smile last even longer? You may be astonished to learn there is. A way that will make you so much happier &#8211; your smile will gradually consume most of your face and need extra grooming. In fact, you might have to consider getting a special toothpaste, the Happier Toothpaste to care for the smile you have on that happier payday. </p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="900" data-height="512" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/jdnqidqkgh-1485850570.jpg" alt="" title="" itemprop="contentUrl" /></figure><p>So how can you get more salary in-hand on your payday? Simple &#8211; invest in Equity Linked Savings Schemes or ELSS. These are open-ended equity Mutual Funds, with a 3 year lock-in period, that not only help you save tax but also have potential for wealth creation.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="480" data-height="330" style=""><img src="//d1u4oo4rb13yy8.cloudfront.net/eopmodxnuh-1485775341.gif" alt="Giphy" title="Giphy" itemprop="contentUrl" /><figcaption itemprop="caption description">Giphy</figcaption></figure><p>The icing on the cake is that the dividends from these funds are also tax free. So ELSS means more salary in-hand for you today, more potential growth for you tomorrow! To know more about ELSS and to get your own Happier Toothpaste, click <a class="link-external" href="https://goo.gl/KZ3u8H" target="_blank">here</a>.</p><figure class="cms-block cms-block-image " itemscope itemtype="https://schema.org/ImageObject" data-width="244" data-height="200" style=""><img src="http://i.giphy.com/sZUwJRNdIuXSg.gif" alt="" title="" itemprop="contentUrl" /></figure><p><strong>Statutory Details:</strong> Axis Mutual Fund has been established as a Trust under the Indian Trusts Act, 1882, sponsored by Axis Bank Ltd. (liability restricted to Rs. 1 Lakh). <strong>Trustee:</strong> Axis Mutual Fund Trustee Ltd. <strong>Investment Manager:</strong> Axis Asset Management Co. Ltd. (the AMC). <strong>Risk Factors:</strong>Axis Bank Ltd. is not liable or responsible for any loss or shortfall resulting from the operation of the scheme.</p><p><strong>Mutual Fund Investments are subject to market risks, read all scheme related documents carefully.</strong></p><p><em>This article was produced by the Scroll marketing team on behalf of Axis Mutual Fund and not by the Scroll editorial team.</em></p></div>
                <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
                  <div class="tablet-width-container">
                    <ul class="article-share-sheet">
                      <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i></a></li>
                      <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday&amp;url=http%3A//scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i></a></li>
                      <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday&amp;body=http://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i></a></li>
                      <li class="article-share-link article-share-link-whatsapp"><a href="whatsapp://send?text=Five%20memes%20that%20explain%20why%20you%20need%20a%20toothpaste%20for%20your%20payday%0A%0Ahttp://scroll.in/bulletins/45/five-memes-that-explain-why-you-need-a-toothpaste-for-payday" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track"><i class="icon icon-print fa fa-whatsapp"></i></a></li>
                    </ul>
                  </div>
                </div>
              </section>
              <aside class="article-recommended-list-container large-3 columns"></aside>
            </div>
          </article>
        </div>
      </div>
      <script type="text/html" id="normal-article">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</script>
      <script type="text/html" id="thin-article">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</script>
      <script type="text/html" id="shop-article">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</script>
      <div id="ko-articles">
        <div data-bind="template: {name: templateName, foreach: articles, afterRender: afterRender}" class="content"></div>
      </div>
    </div>
    <div class="footer-container">
    </div>
    <div id="ko-search-module" class="search-overlay"><a aria-label="Close Search Box" data-category="Mobile" data-label="Close Button clicked from Search page" href="#" class="close-search ga-track">&times;&nbsp;Close</a>
      <div class="search-content">
        <div class="search-box">
          <form action="/search" data-bind="submit: handleSubmit">
            <input type="search" id="search-text" placeholder="Type to search" data-bind="value: query">
            <div class="loading-bar">
              <div data-bind="visible: loading" class="bar"></div>
              <div data-bind="visible: loading" class="bar"></div>
              <div data-bind="visible: loading" class="bar"></div>
            </div>
          </form>
        </div>
        <div class="search-results row">
          <div class="small-12 large-12 columns">
            <div data-bind="foreach: searchArticles"><a data-bind="attr: {href: permalink}" class="feed-content">
                <div class="row full-width">
                  <div class="thumb-img small-3 large-3 columns"><img data-bind="attr: {src: thumbnail, alt: title}"></div>
                  <div class="feed-text small-9 large-9 columns">
                    <p data-bind="text: subject" class="search-type"></p>
                    <div class="article-title">
                      <h2 data-bind="text: title"></h2>
                    </div>
                    <div class="author-name"><span itemprop="author" data-bind="html: publisher_name"></span>
                      <time data-bind="html: published"></time>
                    </div>
                  </div>
                </div></a></div>
          </div>
        </div>
        <div class="search-pagination-container"><span data-bind="text: userMessage"></span><a data-bind="visible: enablePrevious, click: gotoPrevious" class="search-previous">Previous</a><a data-bind="visible: enableNext, click: gotoNext" class="search-next">Next</a></div>
      </div>
    </div>
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
        
        
        
      </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
    <script src="/js/all-365b5e2e.js"></script>
    <script src="/js/article-4e8158bb.js"></script>
    <script src="//platform.twitter.com/widgets.js" async></script>
    <script>$(document).foundation();</script>
    <!-- FB Pixel-->
    <script>
      (function(){
        window._fbds = window._fbds || {};
        _fbds.pixelId = 283693185115868;
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(["track", "PixelInitialized", {}]);
      
    </script>
    <noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=283693185115868&amp;amp;ev=NoScript"></noscript>
    <script>$(document).foundation();</script>
    <!-- Begin comScore Tag-->
    <script>
      $(function(){
        var titlebarText = $(".titlebar:first h1").text();
        $(".slick-slide img").one("load", function() {
            if (titlebarText == "All News") {
              $('.main-container').css("margin-top","0px");
              $('.header-container').addClass('white');
          }
          }).each(function() {
            if(this.complete) $(this).load();
        });
      }());
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19749776" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
      
    </script>
    <noscript><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      <!-- End comScore Tag-->
    </noscript>
  </body>
</html>