<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="alternate" type="application/rss+xml" title="Scroll.in News (RSS 2.0)" href="http://feeds.feedburner.com/ScrollinArticles.rss">
    <link href="https://plus.google.com/+ScrollIn" rel="publisher">
    <link rel="apple-touch-icon" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="icon" type="image/png" href="/img/favicon.png">
    <link rel="icon" type="image/png" href="/img/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/img/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/img/favicon-160x160.png" sizes="160x160">
      <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-play-app" content="app-id=in.scroll.android">
    <meta name="twitter:app:name:googleplay" content="Scroll.in App for Android">
    <meta name="twitter:app:id:googleplay" content="in.scroll.android">
    <meta property="fb:admins" content="511584515">
    <meta property="fb:admins" content="100002462947579">
    <meta property="fb:admins" content="4849">
    <meta property="fb:admins" content="791566809">
    <meta property="fb:admins" content="770930636">
    <meta property="fb:admins" content="1068882948">
    <meta property="fb:admins" content="533157469">
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Scroll.in">
    <script>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</script>
    
    
    
      <title>‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer</title>
        <meta property="og:title" content="‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer">
      <meta name="description" content="KU Mohanan reveals the logic behind the look of the new Shah Rukh Khan starrer, which will hit the screens on January 25.">
      <meta name="author" content="Nandini Ramnath">
      <meta name="robots" content="index, follow">
      <meta property="og:locale" content="en_US">
      <meta property="og:description" content="KU Mohanan reveals the logic behind the look of the new Shah Rukh Khan starrer, which will hit the screens on January 25.">
      <meta property="og:type" content="article">
      <meta property="og:image" content="https://d1u4oo4rb13yy8.cloudfront.net/facebook/48882-sgdrqnfjzc-1483811317.jpg">
      <meta property="og:image:width" content="600">
      <meta property="og:image:height" content="315">
      <meta property="og:site_name" content="Scroll.in">
      <meta property="og:url" content="https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer">
    <meta property="article:publisher" content="https://www.facebook.com/scroll.in">
      <meta name="news_keywords" content="Raees, KU Mohanan, Shah Rukh Khan, January 25 releases, Rahul Dholakia, Nawazuddin Siddiqui, Mahira Khan, Bollywood">
      <meta name="keywords" content="Raees, KU Mohanan, Shah Rukh Khan, January 25 releases, Rahul Dholakia, Nawazuddin Siddiqui, Mahira Khan, Bollywood">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image:src" content="https://d1u4oo4rb13yy8.cloudfront.net/article/48882-sgdrqnfjzc-1483811317.jpg">
      <meta name="twitter:description" content="KU Mohanan reveals the logic behind the look of the new Shah Rukh Khan starrer, which will hit the screens on January 25.">
      <meta name="twitter:title" content="‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer">
      <meta name="twitter:url" content="https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer">
      <meta name="twitter:site" content="@scroll_in">
      <meta name="twitter:creator" content="@scroll_in">
      <meta name="twitter:site:id" content="@scroll_in">
    <link rel="canonical" href="https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer">
    <link rel="schema.DCTERMS" href="https://purl.org/dc/terms/">
      <meta name="dcterms.title" content="‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer">
      <meta name="dcterms.description" content="KU Mohanan reveals the logic behind the look of the new Shah Rukh Khan starrer, which will hit the screens on January 25.">
      <meta name="dcterms.type" content="Text">
      <meta name="dcterms.format" content="text/html">
      <meta name="dcterms.language" content="en-US">
      <meta name="dcterms.identifier" content="https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer">
      <meta name="dcterms.created" content="2017-01-08T12:00:00+05:30">
      <meta name="dcterms.available" content="2017-01-08T12:00:00+05:30">
      <meta name="dcterms.publisher" content="https://scroll.in">
      <meta name="dcterms.creator" content="Nandini Ramnath">
      <meta name="dcterms.subject" content="Raees, KU Mohanan, Shah Rukh Khan, January 25 releases, Rahul Dholakia, Nawazuddin Siddiqui, Mahira Khan, Bollywood">
    
    
    <meta property="article:tag" content="Raees">
    <meta property="article:tag" content="KU Mohanan">
    <meta property="article:tag" content="Shah Rukh Khan">
    <meta property="article:tag" content="January 25 releases">
    <meta property="article:tag" content="Rahul Dholakia">
    <meta property="article:tag" content="Nawazuddin Siddiqui">
    <meta property="article:tag" content="Mahira Khan">
    <meta property="article:tag" content="Bollywood">
    
    
    <link rel="amphtml" href="https://amp.scroll.in/article/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer">
    
    <script type="application/ld+json">
      {
      "@context" : "https://schema.org",
      "@type" : "Organization",
      "name" : "Scroll.in",
      "url" : "https://scroll.in",
      "logo": "https://scroll.in/img/apple-touch-icon-144x144.png",
      "sameAs" : [ "https://www.facebook.com/scroll.in",
        "https://www.twitter.com/scroll_in",
        "https://plus.google.com/+ScrollIn",
        "https://instagram.com/scroll_in"]
      }
    </script>
    <script type="text/javascript">
      // initialze dfp
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
      })();
      
    </script>
    <link rel="icon" type="image/png" href="//scroll.in/img/favicon.png">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="/css/header_v2-5f6ecc76.css">
    <link rel="stylesheet" href="/css/article-1c664a8c.css"/>
    
    <script>
      window.searchUrl = "http://search.scroll.in/search";
      window.siteLang = "en";
      window.months =  ['January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December'];
      window.daysString = ['Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday'];
      window.timeline = ['Today', 'Yesterday'];
      window.relativeTimeQuantifier = ['ago', 'seconds', 'minute', 'minutes', 'hour', 'hours', 'day', 'days', 'month', 'months', 'year', 'years', 'a', 'an' ];
      
    </script>
  </head>
  <body class="article-page scroll-article-page"><!--[if lte IE 7]>
        <p class="browsehappy">You are using an<b>outdated</b> browser. Please<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p><![endif]-->
    <nav class="global-navigation clearfix hideOnApp">
      <div class="scroll-logo-block"><a href="http://scroll.in/" data-category="Desktop" data-label="Scroll logo clicked" class="ga-track"><i class="scroll-logo">Scroll.in</i></a><em class="scroll-publication-date current-date">-</em></div>
      <div class="mobile-scroll-logo-block"><a href="http://scroll.in/" data-category="Mobile" data-label="Scroll logo clicked"><i class="scroll-logo">Scroll.in</i></a>
        <ul class="scroll-navigation-action-icons mobile-scroll-navigation-icons clearfix">
          <li class="scroll-navigation-search"><a href="http://scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button"><i class="fa fa-search"></i></a></li>
          <li class="scroll-navigation-more has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track"><i class="fa fa-ellipsis-v"></i></a>
            <ul>
              <li><a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">Subscribe to Mailers</a></li>
              <li><a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">Feedback</a></li>
              <li><a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">Get the Android app</a></li>
              <li><a href="//blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">Blog</a></li>
              <li>
                <hr>
              </li>
              <li><a href="//blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">About</a></li>
              <li><a href="//blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">Readers' Editor</a></li>
              <li><a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">Letters to the Editor</a></li>
              <li><a href="//blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a></li>
              <li><a href="//blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">Jobs</a></li>
              <li><a href="//blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">Terms of use</a></li>
              <li><a href="//blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">Privacy Policy</a></li>
            </ul>
          </li>
        </ul>
      </div>
      <div class="scroll-navigation-container clearfix">
        <div class="scroll-navigation-links-block clearfix">
          <ul class="scroll-navigation-feeds clearfix">
            <li data-stop-js="1" class=""><a href="http://scroll.in/" data-category="Mobile" data-label="All News Clicked from menu" class="ga-track">Home</a></li>
            <li class=""><a href="//video.scroll.in" data-category="Mobile" data-label="Videoblog Clicked from menu" class="ga-track">Video</a></li>
            <li class=""><a href="http://scroll.in/latest" data-category="Mobile" data-label="Latest Clicked from menu" class="ga-track">The Latest</a></li>
            <li class="is-active"><a href="//thereel.scroll.in" data-category="Mobile" data-label="Reel Clicked from menu" class="ga-track">The Reel</a></li>
            <li class=""><a href="//thefield.scroll.in" data-category="Mobile" data-label="Field Clicked from menu" class="ga-track">The Field</a></li>
            <li class=""><a href="http://scroll.in/magazine" data-category="Mobile" data-label="Magazine Clicked from menu" class="ga-track">Magazine</a></li>
            <li class=""><a href="http://scroll.in/pulse" data-category="Mobile" data-label="Pulse Clicked from menu" class="ga-track">Pulse</a></li>
            <li class=""><a href="http://scroll.in/roving" data-category="Mobile" data-label="Liveblog Clicked from menu" class="ga-track">In Pictures</a></li>
            <li class=""><a href="//shop.scroll.in" data-category="Mobile" data-label="Shop Clicked from menu" class="ga-track">Bookshop</a></li>
            <li class="scroll-navigation-trending has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Trending Clicked from menu" class="ga-track">Trending <i class="fa fa-caret-down"></i></a>
              <ul><li><a href="https://thefield.scroll.in/826206/nba-all-star-vote-no-place-for-kevin-durant-and-stephen-curry-in-a-loaded-western-conference-team">NBA All-Star vote: No place for Kevin Durant and Stephen Curry in a loaded Western Conference team</a></li><li><a href="https://scroll.in/latest/826221/modi-degree-row-delhi-university-asked-to-allow-inquiry-into-records-of-1978-batch-of-ba-students">Modi degree row: Delhi University asked to allow inquiry into records of 1978 batch of BA students</a></li><li><a href="https://scroll.in/article/826219/denied-permission-to-speak-adityanath-leaves-bjp-executive-meet-midway">Denied permission to speak, Adityanath leaves BJP executive meet midway</a></li><li><a href="https://scroll.in/latest/826209/petrol-bunks-will-not-accept-card-payments-from-midnight">Update: Petrol pumps defer decision on refusing card payments until January 13</a></li><li><a href="https://thereel.scroll.in/826167/picture-the-song-rain-and-romance-in-evano-oruvan-from-mani-ratnams-alaipayuthey">Picture the song: Rain and romance in ‘Evano Oruvan’ from Mani Ratnam’s ‘Alaipayuthey’</a></li><li><a href="https://scroll.in/article/826186/in-pictures-kashmir-valley-turns-into-a-winter-wonderland">In pictures: Kashmir Valley turns into a winter wonderland</a></li><li><a href="https://scroll.in/article/826197/all-the-vague-promises-from-arun-jaitleys-blog-post-after-two-months-of-demonetisation">All the (vague) promises from Arun Jaitley&#39;s blog post after two months of demonetisation</a></li><li><a href="https://thereel.scroll.in/825911/soundtrack-review-ok-jaanu-is-o-kadhal-kanmani-repackaged-with-gulzars-poetry">Soundtrack review: ‘OK Jaanu’ is ‘O Kadhal Kanmani’ repackaged with Gulzar’s poetry</a></li><li><a href="https://thereel.scroll.in/826165/the-original-choice-for-om-puris-role-in-jaane-bhi-do-yaaro-was-not-om-puri">The original choice for Ahuja’s role in ‘Jaane Bhi Do Yaaro’ was... not Om Puri</a></li><li><a href="https://video.scroll.in/826127/watch-film-students-adidas-ad-pitch-goes-viral-after-it-was-ignored-by-the-company">Watch: Film student’s Adidas ad pitch goes viral after it was ignored by the company</a></li></ul>
            </li>
            <li class="scroll-navigation-sections has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Sections Clicked from menu" class="ga-track">Sections <i class="fa fa-caret-down"></i></a>
              <ul>
                <li><a href="http://scroll.in/categories/75/opinion" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Opinion</a></li>
                <li><a href="http://scroll.in/categories/76/politics" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Politics</a></li>
                <li><a href="http://scroll.in/categories/107/culture" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Culture</a></li>
                <li><a href="http://scroll.in/categories/105/india" data-category="Mobile" data-label="Section icon clicked" class="ga-track">India</a></li>
                <li><a href="http://scroll.in/categories/3554/world" data-category="Mobile" data-label="Section icon clicked" class="ga-track">World</a></li>
                <li><a href="http://scroll.in/categories/3/film-and-tv" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Film and TV</a></li>
                <li><a href="http://scroll.in/categories/4/music" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Music</a></li>
                <li><a href="http://scroll.in/categories/80/books-and-ideas" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Books and Ideas</a></li>
                <li><a href="http://scroll.in/categories/77/business-and-economy" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Business and Economy</a></li>
                <li><a href="http://scroll.in/categories/83/science-and-technology" data-category="Mobile" data-label="Section icon clicked" class="ga-track">Science and Technology</a></li></ul>
            </li>
          </ul>
          <ul class="scroll-navigation-action-icons clearfix">
            <li class="scroll-navigation-facebook"><a href="//facebook.com/scroll.in" target="_blank" data-label="Facebook Like Button clicked" data-category="Mobile" class="ga-track"><i class="fa fa-facebook"></i></a></li>
            <li class="scroll-navigation-twitter"><a href="//twitter.com/scroll_in" target="_blank" data-category="Mobile" data-label="Twitter Like Button clicked" class="ga-track"><i class="fa fa-twitter"></i></a></li>
            <li class="scroll-navigation-search"><a href="http://scroll.in/search" data-category="Mobile" data-label="Search button clicked" class="ga-track nav-search-button"><i class="fa fa-search"></i></a></li>
            <li class="scroll-navigation-more has-submenu"><a href="javascript:void(0)" data-category="Mobile" data-label="Ellipsis button clicked" class="ga-track"><i class="fa fa-ellipsis-v"></i></a>
              <ul>
                <li><a href="//scroll.in/newsletter" data-category="Mobile" data-label="Subscription Clicked from Menu" class="ga-track">Subscribe to Mailers</a></li>
                <li><a href="//scroll.in/feedback/" data-category="Mobile" data-label="Feedback Clicked from Menu" class="ga-track">Feedback</a></li>
                <li><a href="https://play.google.com/store/apps/details?id=in.scroll.android" data-category="Mobile" data-label="App download link clicked" target="_blank" class="ga-track">Get the Android app</a></li>
                <li><a href="//blog.scroll.in" data-category="Mobile" data-label="Blog Link Clicked from Menu" class="ga-track">Blog</a></li>
                <li>
                  <hr>
                </li>
                <li><a href="//blog.scroll.in/about/" data-category="Mobile" data-label="About Link Clicked from Menu" class="ga-track">About</a></li>
                <li><a href="//blog.scroll.in/readers-editor/" data-category="Mobile" data-label="Readers' Editor Link Clicked from Menu" class="ga-track">Readers' Editor</a></li>
                <li><a href="//scroll.in/tags/8266/letters-to-the-editor" data-category="Mobile" data-label="Letters-to-the-editor Clicked from Menu" class="ga-track">Letters to the Editor</a></li>
                <li><a href="//blog.scroll.in/tech/" data-category="Mobile" data-label="Tech Link Clicked from Menu" class="ga-track">Our tech</a></li>
                <li><a href="//blog.scroll.in/jobs/" data-category="Mobile" data-label="Jobs Link Clicked from Menu" class="ga-track">Jobs</a></li>
                <li><a href="//blog.scroll.in/terms-of-service/" data-category="Mobile" data-label="Terms Link Clicked from Menu" class="ga-track">Terms of use</a></li>
                <li><a href="//blog.scroll.in/privacy-policy/" data-category="Mobile" data-label="Privacy Link Clicked from Menu" class="ga-track">Privacy Policy</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </nav>
    <div class="drop-modal">
      <header>
        <h1 class="drop-modal-title">Title</h1><a href="javascript:void(0)" class="drop-modal-close">&times; Close</a>
      </header>
      <section></section>
    </div>
    <div class="white-wash"></div>
    <script type="text/html" id="app-banner">
      <div class="android-banner row"><img src="/img/app_logo.png" alt="Scroll.in app logo" class="cover-image small-2 column">
        <div class="app-meta small-8 column">
          <h1>Scroll.in</h1>
          <h2>Get our all-new android app</h2>
        </div><a href="market://details?id=in.scroll.android" data-category="Mobile" data-label="Install button clicked on Android banner." target="_blank" class="small-2 column ga-track">Install</a>
      </div>
    </script>
    <div id="mainContainer" class="main-container">
      <div class="main clearfix">
        <template id="ad-template" type="text/template">
          <div data-bind="attr: {id: 'dfpad-' + id}" class="ad-container"></div>
        </template><div class="product-bar">
          <div class="container">
            <h1>The Reel</h1>
            <p>Noteworthy in Cinema &amp; TV</p>
          </div>
        </div><div class="content series-5-article">
          <!-- ARTICLE STARTS HERE-->
          <article itemscope itemtype="https://schema.org/NewsArticle" id="article-unique-826163" data-series-id="5" class="article scroll-article normal-article"><span itemprop="keywords" content="Raees, KU Mohanan, Shah Rukh Khan, January 25 releases, Rahul Dholakia, Nawazuddin Siddiqui, Mahira Khan, Bollywood"></span><span itemprop="articleSection" content="Film and TV"></span><span itemprop="thumbnailUrl" content="https://d1u4oo4rb13yy8.cloudfront.net/thumbnail/48882-sgdrqnfjzc-1483811317.jpg"></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <meta itemprop="name" content="Scroll.in"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://scroll.in/img/apple-touch-icon-144x144.png">
                <meta itemprop="height" content="144">
                <meta itemprop="width" content="144"></span></span><span itemprop="mainEntityOfPage" content="https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer"></span>
            <!-- ARTICLE HEADER-->
            <header><span class="orange-tag"><a href="http://scroll.in/tags/14158/interview">INTERVIEW</a></span>
              <h1 itemprop="headline about" data-url="https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" data-title="‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer" data-id="826163" class="url-changer">‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer</h1>
              <h2 itemprop="description">KU Mohanan reveals the logic behind the look of the new Shah Rukh Khan starrer, which will hit the screens on January 25.</h2>
              <!-- MOBILE & TABLET ONLY META-->
              <div class="article-meta-container hide-for-large">
                <address>by&nbsp;<a href="http://scroll.in/authors/683" rel="author">Nandini Ramnath</a></address>
                <div class="article-time-container">
                  <time itemprop="datePublished" datetime="2017-01-08T12:00:00+05:30" class="article-published-time">Published 17 hours ago. &nbsp;</time>
                  <time itemprop="dateModified" datetime="2017-01-08T21:37:00.624134+05:30" class="article-updated-time">Updated 7 hours ago.</time>
                </div>
              </div>
              <!-- END OF MOBILE & TABLET ONLY META-->
            </header>
            <!-- END OF ARTICLE HEADER-->
            <!-- ARTICLE IMAGE-->
            <figure class="featured-image"><picture itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="aspect-ratio-placeholder image-width-1200-height-630"><img itemprop="url" src="https://d1u4oo4rb13yy8.cloudfront.net/article/48882-sgdrqnfjzc-1483811317.jpg" alt="‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer">
                <meta itemprop="height" content="630">
                <meta itemprop="width" content="1200">
              </picture>
              <figcaption class="featured-image-caption">
                Image credit:&nbsp;
                Excel Entertainment/Red Chillies
              </figcaption>
            </figure>
            <!-- END OF ARTICLE IMAGE-->
            <!-- ARTICLE CONTENT-->
            <div class="article-content-container">
              <!-- DESKTOP ONLY META & SHARING-->
              <aside class="article-meta-container large-3 columns show-for-large">
                <!-- ARTICLE PUBLISHED & UPDATED TIMES-->
                <div class="article-time-container">
                  <time itemprop="datePublished" datetime="2017-01-08T12:00:00+05:30" class="article-published-time">17 hours ago &nbsp;</time>
                  <time itemprop="dateModified" datetime="2017-01-08T21:37:00.624134+05:30" class="article-updated-time">Updated 7 hours ago</time>
                </div>
                <!-- END OF ARTICLE PUBLISHED & UPDATED TIMES-->
                <!-- ARTICLE AUTHOR BY-LINE-->
                <address><span itemscope="" itemtype="https://schema.org/Person" itemprop="author">
                    <meta itemprop="name" content="Nandini Ramnath"><a href="http://scroll.in/authors/683" rel="author" itemprop="url">Nandini Ramnath</a></span></address>
                <!-- END OF ARTICLE AUTHOR BY-LINE-->
                <!-- ARTICLE VIEW COUNTER-->
                <!-- END OF ARTICLE VIEW COUNTER-->
                <!-- ARTICLE SHARE SHEET-->
                <ul class="article-share-sheet">
                  <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
                  <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;url=https%3A//thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
                  <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;body=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
                  <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer&amp;title=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li>
                  <li class="article-share-link article-share-link-print"><a href="/article/print/826163" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track"><i class="icon icon-print fa fa-print"></i>Print</a></li>
                </ul>
                <!-- END OF ARTICLE SHARE SHEET-->
                <!-- ARTICLE BOTTOM SHARE SHEET-->
                <ul class="article-share-sheet bottom-share-sheet">
                  <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i>Share</a></li>
                  <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;url=https%3A//thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i>Tweet</a></li>
                  <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;body=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i>Email</a></li>
                  <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer&amp;title=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i>Reddit</a></li>
                  <li class="article-share-link article-share-link-print"><a href="/article/print/826163" target="_blank" data-category="Mobile" data-label="Print button clicked" class="ga-track"><i class="icon icon-print fa fa-print"></i>Print</a></li>
                </ul>
                <!-- END OF ARTICLE BOTTOM SHARE SHEET-->
              </aside>
              <!-- END OF DESKTOP ONLY META & SHARING-->
              <!-- ARTICLE RENDER FROM CMS-->
              <section class="article-content scroll-article-content normal-article-content large-6 columns">
                <div itemprop="articleBody" class="article-body"><p><em>The January 25 release </em>Raees<em> promises to be a tribute to the 1970s and a wholly contemporary take on the nexus between crime and politics. The characterisations of Shah Rukh Khan as the titular anti-hero, a big-time bootlegger in Gujarat, and Nawazuddin Siddiqui as Majmudar, the police officer who hunts him down, give off the vibe of a &#8217;70s cops-and-robbers drama scripted by Salim-Javed. The contemporary touch is in the title: had such a film been made in the &#8217;70s, it would have been about the upholder of the law rather than the lawbreaker. </em></p><p><em>Among the other modern touches in Rahul Dholakia&#8217;s ambitious production is the cinematography, which is subtly stylised but very much within the realm of realism. </em>Raees<em> has been shot by KU Mohanan, the brilliant cinematographer of several documentaries, including </em>Kamlabai<em> and </em>John &amp; Jane<em>, and movies such as </em>Don<em>, </em>Talaash<em> and </em>Miss Lovely<em>. Mohanan talks to </em>Scroll.in<em> about his approach towards </em>Raees<em>, after delivering the caveat that it &#8220;totally fiction&#8221; and not based on the rise and fall of <a href="http://thereel.scroll.in/823545/raees-claims-it-isnt-about-abdul-latif-but-who-was-he-for-one-thing-he-almost-killed-dawood">Gujarati bootlegger Abdul Latif</a>, as has been rumoured.</em></p><p><em>Raees</em> is set mainly in the 1970s, and is about a boy who grows up in the &#8217;60s and becomes a don. The dialogue and the scenes have been written like a &#8217;70s Amitabh Bachchan film, but I have not used &#8217;70s shooting techniques. It&#8217;s very contemporary, although the soul of the film is from that decade. When you try to make a &#8217;70s film in the way movie were made in those years, you end up with a spoof.</p><p><em>Raees</em> is quite fast-paced, actually. We have not used the grammar or the gimmicks of the &#8217;70s at all. It is a modern 21st century film.</p><p>It&#8217;s not like we sat down and said, let&#8217;s do a &#8217;70s movie, but the look evolved from the script and the first recce. I am a very impulsive cinematographer. I don&#8217;t pull out references from other films. Perhaps I am lazy, or perhaps I don&#8217;t want to be influenced by another person&#8217;s look. You see so much in real life, and so much is embedded in your memory when you start working on a film.</p><p>For <em>Talaash</em> [by Reema Kagti, 2012], my single point of reference was a classic still photograph of a Bombay brothel. The final film looked nowhere like the photograph, but that was the reference, and something unique came out of the experience.</p><p>When <em>Raees</em> was being narrated to me, I was also shown old photographs of Ahmadabad. We spent a lot of time walking around the old city in Ahmadabad. Slowly, the entire look and the colour palette evolved. We have used a lot of coloured windows, like you see in the older neighbourhoods in Gujarati cities. We avoided certain colours and preferred others. <em>Raees</em> has very few browns and lots of green, blues, greys and blacks. Green is one of the dominant colours in the film. Whenever you see warm colour, they are there to balance the frames.</p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/J7_1MU3gDk0?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/J7_1MU3gDk0/hqdefault.jpg" data-embed-id="J7_1MU3gDk0" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/J7_1MU3gDk0/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Raees.</figcaption></figure><p>I have not used so many close-ups in my career. There are several close-ups in the confrontations between Raees and Majmudar &#8211; sometimes, all you see is the eyes. It was Rahul&#8217;s idea to start each of these scenes wide and then gradually get close to the characters so that you see them finally in close-ups. </p><p>I did avoid a few things, like certain kinds of lights that are used in new films. For instance, we used a lot of coloured lights, but we haven&#8217;t used intelligent lights [automated, moving lights that can create multiple effects]. In the song <em>Laila Main Laila</em>, we have used glitterballs, for instance, and the location is meant to resemble a run-down bar.    </p><figure class="cms-block cms-block-embed cms-block-embed-youtube has-subtext" data-iframe="&lt;iframe width=&#34;480&#34; height=&#34;270&#34; src=&#34;https://www.youtube.com/embed/95I5VaR7GeU?feature=oembed&#34; frameborder=&#34;0&#34; allowfullscreen&gt;&lt;/iframe&gt;" data-embed-type="youtube" data-thumbnail="https://i.ytimg.com/vi/95I5VaR7GeU/hqdefault.jpg" data-embed-id="95I5VaR7GeU" data-embed-loaded="false" data-height="270" data-width="480">
<div class="static-wrapper">
    <div class="thumbnail-wrapper" style="background-image: url('https://i.ytimg.com/vi/95I5VaR7GeU/hqdefault.jpg')"></div>
    <span class="video-play">Play</span>
</div><figcaption>Laila Main Laila from Raees.</figcaption></figure><p>The film is based in Gujarat and has been partly shot there and at studio sets and locations in Mumbai. The production design is by Film and Television Institute of India graduates Anita Rajagopalan and Donald Reagan &#8211; I call them artists. The sets had to look real even though the main character is flamboyant. For the costumes, Sheetal Sharma used references not from older Hindi films but from photographs of real people from the &#8217;70s and &#8217;80s. </p><p>The cinematography is realistic too. We have not made the movie too commercial, although we did take some liberties since a lot of money has been invested in the production. The film is grungier in my head than what you actually see on the screen.</p><figure class="cms-block cms-block-image has-subtext" itemscope itemtype="https://schema.org/ImageObject" data-width="784" data-height="708" style="">
	<img src="https://d1u4oo4rb13yy8.cloudfront.net/zndcttsqfw-1483812078.jpg" alt="KU Mohanan. " title="KU Mohanan. " itemprop="contentUrl" />
	<figcaption itemprop="caption description">KU Mohanan. </figcaption></figure><p>I was working on advertising commercials when Rahul approached me for <em>Raees</em>. I had worked with Excel Productions [the co-producer of <em>Raees</em>] on <em>Fukrey</em>, and I got a call from them. Neither Rahul nor I had met before. He narrated the script, and we had a candid chat about cinema. I liked his sensibility about cinema &#8211; I am an FTII graduate, and I have a strong feel for cinema which I found I shared with Rahul.</p><p>The screenplay has the ring of Salim-Javed. And then there is Shah Rukh Khan &#8211; who is nothing like the star we all know. Shah Rukh is in general very non-fussy and cool about his look on the sets, as long as the mood of the scene is right. He has done the role very convincingly, and I think that <em>Raees</em> will change people&#8217;s perceptions of him as an actor. Nawazuddin is very good too. He is a serious character, but he has all these funny lines.</p><p>The &#8220;Baniye ki dimaag aur miyan bhai ki daring&#8221; line was there in the very first narration. Nobody is glorified in the film &#8211; every character has shades of grey. Raees is a straightforward guy who speaks his mind. <em>Raees</em> is not actually a crime thriller &#8211; it is about doing business in a certain way. </p><p>The entire aesthetics of popular cinema have changed, and it&#8217;s about time. How long can you keep making these 1990s-type movies? Regional cinema frequently comes up with very realistic films. <em>Raees</em> has the requisite masala for the public. It has enjoyable dialogue and larger-than-life characters, but it is also fast-paced, grungy and realistic.  It is full-on commercial cinema, but it is also artistic cinema.</p></div><i class="mail-us-section">We welcome your comments at <a href="mailto:?Subject=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;to=letters@scroll.in" target="_blank">letters@scroll.in.</a></i>
                <ul class="article-tags-list"><li><a href="http://scroll.in/topic/Raees" class="tag-menu">Raees</a></li><li><a href="http://scroll.in/topic/KU Mohanan" class="tag-menu">KU Mohanan</a></li><li><a href="http://scroll.in/topic/Shah Rukh Khan" class="tag-menu">Shah Rukh Khan</a></li></ul>
                <!-- END OF ARTICLE RENDER FROM CMS-->
                <!-- SHARE BAR FOR MOBILE-->
                <div class="share-bar-mobile fixedsticky hide-for-large hideOnApp">
                  <div class="tablet-width-container">
                    <!-- ARTICLE VIEW COUNTER-->
                    <!-- END OF ARTICLE VIEW COUNTER-->
                    <!-- ARTICLE SHARE SHEET-->
                    <ul class="article-share-sheet">
                      <li class="article-share-link article-share-link-whatsapp show-for-small-only"><a href="whatsapp://send?text=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer%0A%0Ahttps://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="new" data-category="Mobile" data-label="Whatsapp share button clicked" class="ga-track"><i class="icon icon-print fa fa-whatsapp"></i></a></li>
                      <li class="article-share-link article-share-link-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="new" data-category="Mobile" data-label="Facebook share button clicked" class="ga-track"><i class="icon icon-facebook fa fa-facebook"></i></a></li>
                      <li class="article-share-link article-share-link-twitter"><a href="https://twitter.com/share?text=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;url=https%3A//thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer&amp;via=scroll_in" target="new" data-category="Mobile" data-label="Twitter share button clicked" class="ga-track"><i class="icon icon-twitter fa fa-twitter"></i></a></li>
                      <li class="article-share-link article-share-link-email"><a href="mailto:?Subject=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer&amp;body=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer" target="_blank" data-category="Mobile" data-label="Email share button clicked" class="ga-track"><i class="icon icon-email fa fa-envelope"></i></a></li>
                      <li class="article-share-link article-share-link-reddit"><a href="//www.reddit.com/submit?url=https://thereel.scroll.in/826163/raees-is-full-on-commercial-cinema-but-it-is-also-artistic-says-its-cinematographer&amp;title=%E2%80%98Raees%E2%80%99%20is%20%E2%80%98full-on%20commercial%20cinema%2C%20but%20it%20is%20also%20artistic%E2%80%99%2C%20says%20its%20cinematographer" target="new" data-category="Mobile" data-label="Reddit share button clicked" class="ga-track"><i class="icon icon-google fa fa-reddit-alien"></i></a></li>
                    </ul>
                    <!-- END OF ARTICLE SHARE SHEET-->
                  </div>
                  <!-- END OF SHARE BAR FOR MOBILE-->
                  
                </div>
              </section>
              <!-- RECOMMENDED ARTICLES BAR-->
              <aside class="article-recommended-list-container large-3 columns">
                <!-- RELATED ARTICLE CARD-->
                <div class="article-related">
                  <h3>Related</h3>
                  <div class="card related-card"><a href="https://thereel.scroll.in/825822/love-is-total-faith-and-surrender-leela-samson-on-playing-an-alzhemiers-patient-in-ok-jaanu" data-label="Clicked from related article section of article page" class="ga-track">
                      <figure>      <img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/48630-cqoknqnwed-1483497016.jpg" alt="‘Raees’ is ‘full-on commercial cinema, but it is also artistic’, says its cinematographer"></figure>
                      <h4>‘Love is total faith and surrender’: Leela Samson on playing an Alzhemier’s patient in ‘OK Jaanu’</h4></a></div>
                </div>
                <!-- END OF RELATED ARTICLE CARD-->
                <!-- RECOMMENDED ARTICLES FROM OTHER PRODUCTS-->
                <div class="card-container-parent">
                  <!-- TITLE OF THE LIST-->
                  <h3>Trending</h3>
                  <div class="article-recommended-list">
                    <!-- END OF TITLE OF THE LIST-->
                    <ol class="cards-container"><li class="card"><a href="https://thefield.scroll.in/826206/nba-all-star-vote-no-place-for-kevin-durant-and-stephen-curry-in-a-loaded-western-conference-team" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/48918-epbbszzxiw-1483877186.jpg" alt="NBA All-Star vote: No place for Kevin Durant and Stephen Curry in a loaded Western Conference team"></figure>
                          <h4>NBA All-Star vote: No place for Kevin Durant and Stephen Curry in a loaded Western Conference team</h4></a></li><li class="card"><a href="https://scroll.in/latest/826221/modi-degree-row-delhi-university-asked-to-allow-inquiry-into-records-of-1978-batch-of-ba-students" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/47050-ztzvrcjfxu-1483888070.jpg" alt="Modi degree row: Delhi University asked to allow inquiry into records of 1978 batch of BA students"></figure>
                          <h4>Modi degree row: Delhi University asked to allow inquiry into records of 1978 batch of BA students</h4></a></li><li class="card"><a href="https://scroll.in/article/826219/denied-permission-to-speak-adityanath-leaves-bjp-executive-meet-midway" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook-ohpuerwyaj-1455949055.jpeg" alt="Denied permission to speak, Adityanath leaves BJP executive meet midway"></figure>
                          <h4>Denied permission to speak, Adityanath leaves BJP executive meet midway</h4></a></li><li class="card"><a href="https://scroll.in/latest/826209/petrol-bunks-will-not-accept-card-payments-from-midnight" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/21935-cetnwsdxax-1483883072.jpg" alt="Update: Petrol pumps defer decision on refusing card payments until January 13"></figure>
                          <h4>Update: Petrol pumps defer decision on refusing card payments until January 13</h4></a></li><li class="card"><a href="https://thereel.scroll.in/826167/picture-the-song-rain-and-romance-in-evano-oruvan-from-mani-ratnams-alaipayuthey" data-label="Clicked from trending section of article page" class="ga-track">
                          <figure class="hide-for-large"><img src="https://d1u4oo4rb13yy8.cloudfront.net/facebook/48904-rueejcfhmt-1483855885.jpg" alt="Picture the song: Rain and romance in ‘Evano Oruvan’ from Mani Ratnam’s ‘Alaipayuthey’"></figure>
                          <h4>Picture the song: Rain and romance in ‘Evano Oruvan’ from Mani Ratnam’s ‘Alaipayuthey’</h4></a></li></ol>
                  </div>
                  <!-- END OF RECOMMENDED ARTICLES FROM OTHER PRODUCTS-->
                </div>
              </aside>
              <!-- END OF RECOMMENDED ARTICLES BAR-->
            </div>
            <!-- END OF ARTICLE CONTENT-->
          </article>
        </div><div class="scroll-ad hideOnApp">
          <div id="dfpad-0" class="ad-container"></div>
        </div>
      </div>
      <script type="text/html" id="normal-article">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</script>
      <script type="text/html" id="thin-article">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</script>
      <script type="text/html" id="shop-article">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</script>
      <div id="ko-articles">
        <div data-bind="template: {name: templateName, foreach: articles, afterRender: afterRender}" class="content"></div>
      </div>
    </div>
    <div class="footer-container">
    </div>
    <div id="ko-search-module" class="search-overlay"><a aria-label="Close Search Box" data-category="Mobile" data-label="Close Button clicked from Search page" href="#" class="close-search ga-track">&times;&nbsp;Close</a>
      <div class="search-content">
        <div class="search-box">
          <form action="/search" data-bind="submit: handleSubmit">
            <input type="search" id="search-text" placeholder="Type to search" data-bind="value: query">
            <div class="loading-bar">
              <div data-bind="visible: loading" class="bar"></div>
              <div data-bind="visible: loading" class="bar"></div>
              <div data-bind="visible: loading" class="bar"></div>
            </div>
          </form>
        </div>
        <div class="search-results row">
          <div class="small-12 large-12 columns">
            <div data-bind="foreach: searchArticles"><a data-bind="attr: {href: permalink}" class="feed-content">
                <div class="row full-width">
                  <div class="thumb-img small-3 large-3 columns"><img data-bind="attr: {src: thumbnail, alt: title}"></div>
                  <div class="feed-text small-9 large-9 columns">
                    <p data-bind="text: subject" class="search-type"></p>
                    <div class="article-title">
                      <h2 data-bind="text: title"></h2>
                    </div>
                    <div class="author-name"><span itemprop="author" data-bind="html: publisher_name"></span>
                      <time data-bind="html: published"></time>
                    </div>
                  </div>
                </div></a></div>
          </div>
        </div>
        <div class="search-pagination-container"><span data-bind="text: userMessage"></span><a data-bind="visible: enablePrevious, click: gotoPrevious" class="search-previous">Previous</a><a data-bind="visible: enableNext, click: gotoNext" class="search-next">Next</a></div>
      </div>
    </div>
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-47293256-1', 'auto');
        ga('send', 'pageview');
        
        
        
      </script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
    <script src="/js/all-7d596fae.js"></script>
    <script src="/js/article-ac100321.js"></script>
    <script src="//platform.twitter.com/widgets.js" async></script>
    <script>$(document).foundation();</script>
    <!-- FB Pixel-->
    <script>
      (function(){
        window._fbds = window._fbds || {};
        _fbds.pixelId = 283693185115868;
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
      })();
      window._fbq = window._fbq || [];
      window._fbq.push(["track", "PixelInitialized", {}]);
      
    </script>
    <noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=283693185115868&amp;amp;ev=NoScript"></noscript>
    <script>$(document).foundation();</script>
    <!-- Begin comScore Tag-->
    <script>
      $(function(){
        var titlebarText = $(".titlebar:first h1").text();
        $(".slick-slide img").one("load", function() {
            if (titlebarText == "All News") {
              $('.main-container').css("margin-top","0px");
              $('.header-container').addClass('white');
          }
          }).each(function() {
            if(this.complete) $(this).load();
        });
      }());
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "19749776" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
      
    </script>
    <noscript><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=19749776&amp;cv=2.0&amp;cj=1">
      <!-- End comScore Tag-->
    </noscript>
  </body>
</html>